Witam i pytam


  • Użytkownik archiwalny

    Mam mały kłopot z fiestą mojej 2-polówki. Rocznik (autka oczywiście) '96, pojemność 1,3 silnik endura-e. Na jałowym biegu i niskich obrotach jest ok. Gorzej jak się wciska gaz. Wszelkie przyspieszanie wiąże się więc z mulastą pracą silnika i szarpaniem. Mam takie przeczucie, że coś nie tak z potencjometrem położenia przepustnicy. Jak go odłączę to silnik nie szarpie ale bardzo wolno się rozpędza. Co wy na to. Miał tak też ktoś?


  • Użytkownik archiwalny

    Mam mały kłopot z fiestą mojej 2-polówki. Rocznik (autka oczywiście) '96, pojemność 1,3 silnik
    endura-e. Na jałowym biegu i niskich obrotach jest ok. Gorzej jak się wciska gaz. Wszelkie
    przyspieszanie wiąże się więc z mulastą pracą silnika i szarpaniem. Mam takie przeczucie,
    że coś nie tak z potencjometrem położenia przepustnicy. Jak go odłączę to silnik nie
    szarpie ale bardzo wolno się rozpędza. Co wy na to. Miał tak też ktoś?

    Na kaciku Skody powinno byc latwiej o odpowiedz.


  • Użytkownik archiwalny

    Na kaciku Skody powinno byc latwiej o odpowiedz.

    Czemu? <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    Czemu?

    Jest to jakas mysl, zeby zlikwidowac kaciki tematyczne tych kilku marek i wszystkie pytania kierowac na jeden wspolny.

    Ale skoro jest to zorganizowane inaczej, to pytanie nalezy kierowac raczej do organizatorow tego forum, niz do mnie.



  • to pytanie nalezy kierowac raczej do organizatorow tego forum, niz do mnie.

    Co mają organizatorzy tego forum do jakże szalonego pomysłu pytania o problemach z fordem na kąciku skody? <img src="/images/graemlins/hmm.gif" alt="" />

    Pierwsza fiesta z brzegu:
    http://www.allegro.pl/item797209430_ford_fiesta_96_bcm_od_1zl_25_zdjec_5_drzwiowy.html


  • Użytkownik archiwalny

    Co mają organizatorzy tego forum do jakże szalonego pomysłu pytania o problemach z fordem na
    kąciku skody?

    Fiesta/Favorit, jeden karabin <img src="/images/graemlins/hahaha.gif" alt="" />

    Ok, posypuje glowe popiolem. Utracilem zdolnosc czytania, ide spac. Dobranoc.


  • Użytkownik archiwalny

    1. sprawdzić kable WN czy nie biją, teraz jest taka aura że niedoskonałości zapłonu wychodzą
    2. podmienić TPS na sprawny i zobaczyć co to da

  • Użytkownik archiwalny

    1. sprawdzić kable WN czy nie biją, teraz jest taka aura że niedoskonałości zapłonu wychodzą
    2. podmienić TPS na sprawny i zobaczyć co to da

    kable wymieniłem w pierwszej kolejności. tps nie mam niestety na zamianę więc muszę poszukać po elektrykach samochodowych


  • Użytkownik archiwalny

    Mam mały kłopot z fiestą mojej 2-polówki. Rocznik (autka oczywiście) '96, pojemność 1,3 silnik
    endura-e. Na jałowym biegu i niskich obrotach jest ok. Gorzej jak się wciska gaz. Wszelkie
    przyspieszanie wiąże się więc z mulastą pracą silnika i szarpaniem. Mam takie przeczucie,
    że coś nie tak z potencjometrem położenia przepustnicy. Jak go odłączę to silnik nie
    szarpie ale bardzo wolno się rozpędza. Co wy na to. Miał tak też ktoś?

    A może lambda lub przepływka (jeżeli występują w tym modelu silnika)? Z powodu usterki zalewa silnik, co objawia się szarpaniem?


  • Użytkownik archiwalny

    A może lambda lub przepływka (jeżeli występują w tym modelu silnika)? Z powodu usterki zalewa
    silnik, co objawia się szarpaniem?

    już rozwiązany kłopot. jednak to był czujnik przepustnicy. dogadałem się z gościem w sklepie, że da mi nowy na sprawdzenie. no i na nowym biega ok <img src="/images/graemlins/waytogo.gif" alt="" /> ale 250 w plecy <img src="/images/graemlins/pad.gif" alt="" />


  • Użytkownik archiwalny

    już rozwiązany kłopot. jednak to był czujnik przepustnicy. dogadałem się z gościem w sklepie, że
    da mi nowy na sprawdzenie. no i na nowym biega ok ale 250 w plecy

    Jakoś drogo jak na forda, na allegro są dwa za 85 i 199 zł


Log in to reply