Przednia lampa nie swieci


  • Użytkownik archiwalny

    Jakieś 2 miesiące temu przestało mi świecić lewe długie światło.. sprawdzałem przekaźnik, bezpiecznik i nic.. w końcu okazało się że do wyłącznika na lewej dzwigience przy kierownicy prąd dociera a później sie gubi (na desce nie świeciła się kontrolka długich, a prawe światło świeciło, więc gdzieś przed deską sie traci prąd), nie miałem więcej pomysłów na naprawe i postanowiłem pociągnąć dodatkowy kabel do lampy od włącznika (30 min roboty), wypiołem i zaizolowałem przy lampie stary kabel z wiązki a wpiołem nowy i było elegancko... ale 3 dni temu w identyczny sposób "zgubiło" mi sie zwykłe światło mijania z lewej strony (kontrolka na desce nie świeci, prawe świeci OK). Czy ma ktoś pomysł co mogło paść ? Bo przypuszczam że przyczyna będzie taka sama dla światła mijania i drogowego... tylko od czego zacząć? Może na desce sie coś spiepszyło? Nie chce już 2 "prowizorki" robić... wole żeby wszystko było jak oryginał. Aha... żarówki oczywiście sprawne i sprawdzone <img src="/images/graemlins/gris.gif" alt="" />


  • Użytkownik archiwalny

    Jakieś 2 miesiące temu przestało mi świecić lewe długie
    światło.. sprawdzałem przekaźnik, bezpiecznik i
    nic.. w końcu okazało się że do wyłącznika na lewej
    dzwigience przy kierownicy prąd dociera a później
    sie gubi (na desce nie świeciła się kontrolka
    długich, a prawe światło świeciło, więc gdzieś
    przed deską sie traci prąd), nie miałem więcej
    pomysłów na naprawe i postanowiłem pociągnąć
    dodatkowy kabel do lampy od włącznika (30 min
    roboty), wypiołem i zaizolowałem przy lampie stary
    kabel z wiązki a wpiołem nowy i było elegancko...
    ale 3 dni temu w identyczny sposób "zgubiło" mi sie
    zwykłe światło mijania z lewej strony (kontrolka na
    desce nie świeci, prawe świeci OK). Czy ma ktoś
    pomysł co mogło paść ? Bo przypuszczam że przyczyna
    będzie taka sama dla światła mijania i drogowego...
    tylko od czego zacząć? Może na desce sie coś
    spiepszyło? Nie chce już 2 "prowizorki" robić...
    wole żeby wszystko było jak oryginał. Aha...
    żarówki oczywiście sprawne i sprawdzone

    sprawdź połaczenie z masa lampy

    w desce nie szukaj przyczyny bo jej tam nie znajdziesz <img src="/images/graemlins/wink.gif" alt="" />
    rozkręć obudowe kolumny kierownicy i posprawdzaj połączenia z przełacznikiem świateł , sprawdź połączenie w słupku po lewej stronie tam gdzie są włączniki świateł oraz tablice bezpieczników czy gdzieś coś nie jest luźne oraz same bezpieczniki posprawdzaj


  • Użytkownik archiwalny

    sprawdź połaczenie z masa lampy
    w desce nie szukaj przyczyny bo jej tam nie znajdziesz
    rozkręć obudowe kolumny kierownicy i posprawdzaj połączenia z przełacznikiem świateł , sprawdź
    połączenie w słupku po lewej stronie tam gdzie są włączniki świateł oraz tablice
    bezpieczników czy gdzieś coś nie jest luźne oraz same bezpieczniki posprawdzaj

    tak, tak. zacznij od bezpieczników! zauważyłem że w Favoritce (przynajmniej mojej) kiedy przepali się lub nie styka bezpiecznik świateł to nie świeci tylko lampa z jednej strony (a nie obie) i nie świeci kontrolka na desce rozdzielczej. kiedyś grzebałem przy bezpiecznikach i niby wszystko było ok, a przestały mi świecić przednia i tylna prawa lampa postojowa oraz nie świeciła się kontrolka na desce. podociskałem wszystkie bezpieczniki (mimo że siedzały mocno) i zadziałało.


  • Użytkownik archiwalny

    tak, tak. zacznij od bezpieczników! zauważyłem że w Favoritce (przynajmniej mojej) kiedy przepali się lub nie styka
    bezpiecznik świateł to nie świeci tylko lampa z jednej strony (a nie obie) i nie świeci kontrolka na desce
    rozdzielczej. kiedyś grzebałem przy bezpiecznikach i niby wszystko było ok, a przestały mi świecić przednia i
    tylna prawa lampa postojowa oraz nie świeciła się kontrolka na desce. podociskałem wszystkie bezpieczniki (mimo
    że siedzały mocno) i zadziałało.

    Warto od czasu do czasu przeczyścić styki bezpieczników i potraktować jakimś kontakt spray-em


  • Użytkownik archiwalny

    tak, tak. zacznij od bezpieczników! zauważyłem że w
    Favoritce (przynajmniej mojej) kiedy przepali się
    lub nie styka bezpiecznik świateł to nie świeci
    tylko lampa z jednej strony (a nie obie) i nie
    świeci kontrolka na desce rozdzielczej. kiedyś
    grzebałem przy bezpiecznikach i niby wszystko było
    ok, a przestały mi świecić przednia i tylna prawa
    lampa postojowa oraz nie świeciła się kontrolka na
    desce. podociskałem wszystkie bezpieczniki (mimo że
    siedzały mocno) i zadziałało.

    w każdym samochodzie przednie lampy są na osobnych bezpiecznikach dlaczego?
    jedziesz w nocy pustą drogą przed zakrętem i pali się bezpiecznik ja są na jednym bezpieczniku
    jakieś jeszcze pytania?

    koniecznie trza posprawdzać styki bezpieczników oraz na kostkach połaczeniowych lubi czasem coś zaśniedzieć i albo przewodzi kiepsko albo wcale


  • Użytkownik archiwalny

    Odnośnie bezpieczników, to jeszcze sama płytka drukowana - luty się starzeją.
    Wyciągnąłem całą, wziąłem do domu, polutowałem od nowa i jest git.


  • Użytkownik archiwalny

    Od wakacji nie mialem jednego długiego ale nie chcialo mi sie jezdzic z tym do elektryka ( nie sprawdzilem bezpieczników bo myslalem ze to cos powazniejszego) ale ostatnio padła mi postojówka od strony kierowcy , tylne swiatlo i oswietlenie rejestracji ( pomyslalem ze mi sie elektryka spaliła albo co ) no i pojechalem do elektryka a ten wpioł 2 bezpieczniki i właśnei PRZECZYSCIL bo przy dlugich sam bezpiecznik nie pomógł - mimo ze to znajomy to było mi baardzo głupio:) wiec pewnie u ciebie jest to samo


  • Użytkownik archiwalny

    no tak, dobrze miec ksiazke tam jest opisane co jest podlaczone do poszczegolnych bezpiecznikow zeby latwiej zlokalizowac ktory bezpiecznik poszedl.


  • Użytkownik archiwalny

    Jakieś 2 miesiące temu przestało mi świecić lewe długie światło.. sprawdzałem przekaźnik,
    bezpiecznik i nic.. w końcu okazało się że do wyłącznika na lewej dzwigience przy
    kierownicy prąd dociera a później sie gubi (na desce nie świeciła się kontrolka długich, a
    prawe światło świeciło, więc gdzieś przed deską sie traci prąd), nie miałem więcej pomysłów
    na naprawe i postanowiłem pociągnąć dodatkowy kabel do lampy od włącznika (30 min roboty),
    wypiołem i zaizolowałem przy lampie stary kabel z wiązki a wpiołem nowy i było elegancko...
    ale 3 dni temu w identyczny sposób "zgubiło" mi sie zwykłe światło mijania z lewej strony
    (kontrolka na desce nie świeci, prawe świeci OK). Czy ma ktoś pomysł co mogło paść ? Bo
    przypuszczam że przyczyna będzie taka sama dla światła mijania i drogowego... tylko od
    czego zacząć? Może na desce sie coś spiepszyło? Nie chce już 2 "prowizorki" robić... wole
    żeby wszystko było jak oryginał. Aha... żarówki oczywiście sprawne i sprawdzone

    Dziś bawiłem sie bezpiecznikami... okazało się, że styki były zaśniedziałe i niebardzo chyba prąd przepływał, wyczyściłem je papierem ściernym i wszystko OK <img src="/images/graemlins/smile.gif" alt="" /> Dzięki za porady <img src="/images/graemlins/yay.gif" alt="" />


  • Użytkownik archiwalny

    Odnośnie bezpieczników, to jeszcze sama płytka drukowana

    • luty się starzeją.
      Wyciągnąłem całą, wziąłem do domu, polutowałem od nowa i
      jest git.

    dokladnie

    Ja tez tak zrobiłem bo miałem dosłownie wszystko luźne trza było puknąć b płytkę by coś zadziałało

    polytowałem i jest suuper a cyny nie żałowałem


  • Użytkownik archiwalny

    polytowałem i jest suuper a cyny nie żałowałem

    Z tą cyną to nie ma co przesadzać - menisk wypukły na lutowiu jest o wiele mniej wytrzymały, niż wklęsły. Ale fabrycznie to one, przynajmniej u mnie, były za bardzo wklęsłe, hehe
    IPC A-610C


  • Użytkownik archiwalny

    Z tą cyną to nie ma co przesadzać - menisk wypukły na
    lutowiu jest o wiele mniej wytrzymały, niż wklęsły.
    Ale fabrycznie to one, przynajmniej u mnie, były za
    bardzo wklęsłe, hehe
    IPC A-610C

    ale srebrzanka na ścieżki bardzo współgrała z ilością cyny


  • Użytkownik archiwalny

    ale srebrzanka na ścieżki bardzo współgrała z ilością cyny

    No to jak współgra, to się nie przyczepiam.
    O to chodzi <img src="/images/graemlins/smile.gif" alt="" />