Kapryśna zuza


  • Użytkownik archiwalny

    Witam,
    w dniu wczorajszym zostałem niemiło zaskoczony przez moją zuzę, nie chciała odpalić. Po przekręceniu kluczyka słyszałem uruchamiającą się pompę paliwa, zapłon, rozrusznik kręci jak szalony a tu nic, ponawiam próbę i dalej nic, ponawiam próbę jednocześnie naciskając pedał gazu i odpala ale po zdjęciu nogi gaśnie, powtarzam manewr ale teraz trzymam ją na 3000 obr jakieś 5 s. Pełny sukces.
    Problem przy kolejnych uruchomieniach nie pojawia się. Podobna sytuacja zdarzyła sie jakieś 2 miesiace temu ale później było wszystko wporzadku do wczorajszego dnia.
    Coś siada <img src="/images/graemlins/niewiem.gif" alt="" />, czy raczej będzie mi robiła taka niespodzianke raz na 2 miesiace <img src="/images/graemlins/hehe_.gif" alt="" />.


  • Użytkownik archiwalny

    A czyś aby coś nie kręcił przy obrotach?

    Z doświadczenia wiem że to źle oddziałowuje na aut. ssanie.
    Pozdro


  • Użytkownik archiwalny

    Jeżeli coś może się zepsuć - zepsuje się na pewno. <img src="/images/graemlins/gris.gif" alt="" />

    Niestety więcej wiedzy na przedstawiony przez ciebie problem nie posiadam <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    A czyś aby coś nie kręcił przy obrotach?
    Z doświadczenia wiem że to źle oddziałowuje na aut.
    ssanie.
    Pozdro

    No kręcił, ale jakiś 2 tyg. temu i tak jak przed kręceniem jak i po kręceniu zawsze odpala od pierwszego kopnięcia, bez wzgledu czy silnik był zimny czy też ciepły.


  • Użytkownik archiwalny

    No kręcił, ale jakiś 2 tyg. temu i tak jak przed kręceniem jak i po kręceniu zawsze odpala od
    pierwszego kopnięcia, bez wzgledu czy silnik był zimny czy też ciepły.

    U mnie też raz na jakiś czas - ale generalnie im obroty bliżej fabrycznych 800 tym rzadziej.
    Ja podkręciłem bo mi na LPG obroty przy włączonych światłach i stopach za bardzo spadały - teraz jak generalnie jeżdżę bez świateł to zminejszyłem i problem ze ssaniem prawie zaniknął.

    Pozdrawiam


  • Użytkownik archiwalny

    U mnie też raz na jakiś czas - ale generalnie im obroty
    bliżej fabrycznych 800 tym rzadziej.
    Ja podkręciłem bo mi na LPG obroty przy włączonych
    światłach i stopach za bardzo spadały - teraz jak
    generalnie jeżdżę bez świateł to zminejszyłem i
    problem ze ssaniem prawie zaniknął.
    Pozdrawiam

    Mam jednopunkt i jak tam podkręcić obroty czy to się tylko sprowadza do wkrętu przy dźwigniu tzn. mechanicznie? czy można jakoś przez centralkę? Bo po montażu LPG mam trochę za niskie obroty zarówno na benzynie i Lpg


  • Użytkownik archiwalny

    mialem dokladnie cos takiego

    1991 mk3 1.0 bez gazu

    identyczne objawy.. otworzrylem kopulke i tam bylo sporo sniedzi - wyczyscilem i co???

    od 2,5 miesiaca ani razu nie mialem takiego objawu...

    stawiam wiec na kopulke zasniedziala!! przeczyszczyc nie zaszkodzi

    powodzenia


Log in to reply