I mam LPG w maszynie ;-/


  • Użytkownik archiwalny

    No i stało sie faktem dzis około 16 odebrałem Tikacza z zainstalowanym,gazem i co dalej,zrobiłem około 50 kilometrów,pomijajac to ze ma niskie obroty, to jak daje pedał gazu do dechy to go zaczyna stopowac, a jak troszeczke to w sumie idzie,no i nie chcial zapalic po 30 minutowej przerwie na gazie,poradzcie co zrobic i moze to sa standardowe objawy w początkowej fazie LPG, a moze swiece sa do wymiany czy coś innege?????zaworek zainstalowany,nawet mi go pokazywal instalator, ale jesli ktoś ma foto to prosze przesłac bo ja go nigdy wczesniej nie widzialem i chce porównac???? WIĘC JEŚLI ZNAJDZIE SIE KTOŚ KTO WYTLUMACZY TO CIERPLIWIE TO BEDĘ BARDZO WDZIECZNY!!! POZDROWIONKO :-) <img src="/images/graemlins/niewiem.gif" alt="" />


  • Użytkownik archiwalny

    No i stało sie faktem dzis około 16 odebrałem Tikacza z
    zainstalowanym,gazem i co dalej,zrobiłem około 50
    kilometrów,pomijajac to ze ma niskie obroty, to jak
    daje pedał gazu do dechy to go zaczyna stopowac, a
    jak troszeczke to w sumie idzie,no i nie chcial
    zapalic po 30 minutowej przerwie na gazie,poradzcie

    hmmm.. ja ze swojej strony moge tylko napisac, ze mialem podobne objawy na poczatku zainstalowania lpg!Jesli chodzi o obroty to najpierw ustawili je troszke wysokie, zatankowalem do pelna i postanowilem sie wrocic by je podkrecili w dol.. efekt byl taki ze samochod mial ochote gasnac..stawalo sie to uciazliwe wiec sam dokrecilem mu obrotow i przejezdzilem czas kiedy to ma sie instalacja ulozyc(1000km).pozniej po pierwszym przegladzie ustawiono mi go nawet dobrze, ale gdy bylem na kolejnym przegladzie po 10 tysiacach kilometrow popaprali mi tak z obrotami ze wolalem sam pokrecic..nie przejmuj sie wiec na poczatku ze autko jakos przygasa, moze byc to przyczyna ulozenia sie instalacji i samej regulacji..tyle ode mnie pozdr.


  • Użytkownik archiwalny

    No i stało sie faktem dzis około 16 odebrałem Tikacza z zainstalowanym,gazem i co dalej,zrobiłem
    około 50 kilometrów,pomijajac to ze ma niskie obroty, to jak daje pedał gazu do dechy to go
    zaczyna stopowac, a jak troszeczke to w sumie idzie,no i nie chcial zapalic po 30 minutowej
    przerwie na gazie,poradzcie co zrobic i moze to sa standardowe objawy w początkowej fazie
    LPG, a moze swiece sa do wymiany czy coś innege?????zaworek zainstalowany,nawet mi go
    pokazywal instalator, ale jesli ktoś ma foto to prosze przesłac bo ja go nigdy wczesniej
    nie widzialem i chce porównac???? WIĘC JEŚLI ZNAJDZIE SIE KTOŚ KTO WYTLUMACZY TO CIERPLIWIE
    TO BEDĘ BARDZO WDZIECZNY!!! POZDROWIONKO :-)

    Ja odebrałem o 14.00 i podobnych objawów nie mam,
    co więcej musze się pochwalic że "moi" fachowcy
    zostawili plastkową częśc z filtra powietrza i zmieścili redukrtor pod nią <img src="/images/graemlins/smile.gif" alt="" />

    natomiast nie skojarzyłem że butla bęcie wystawać około 1 cm nad poziom podłogi bagażnika
    czy wy tez tak macie <img src="/images/graemlins/frown.gif" alt="" />


  • Użytkownik archiwalny

    natomiast nie skojarzyłem że butla bęcie wystawać około
    1 cm nad poziom podłogi bagażnika
    czy wy tez tak macie

    Niestety, ale tak jest w Tico jak butla zamontowana jest w kole <img src="/images/graemlins/oslabiony.gif" alt="" />
    Tez tak mam


  • Użytkownik archiwalny

    Witam
    Małe pytanie - jaką instalcję zamontowaćw Tico i ile to kosztuje.
    pozdr


  • Użytkownik archiwalny

    No i stało sie faktem dzis około 16 odebrałem Tikacza z
    zainstalowanym,gazem i co dalej,zrobiłem około 50
    kilometrów,pomijajac to ze ma niskie obroty, to jak
    daje pedał gazu do dechy to go zaczyna stopowac, a
    jak troszeczke to w sumie idzie,no i nie chcial
    zapalic po 30 minutowej przerwie na gazie,poradzcie
    co zrobic i moze to sa standardowe objawy w
    początkowej fazie LPG, a moze swiece sa do wymiany
    czy coś innege?????zaworek zainstalowany,nawet mi
    go pokazywal instalator, ale jesli ktoś ma foto to
    prosze przesłac bo ja go nigdy wczesniej nie
    widzialem i chce porównac???? WIĘC JEŚLI ZNAJDZIE
    SIE KTOŚ KTO WYTLUMACZY TO CIERPLIWIE TO BEDĘ
    BARDZO WDZIECZNY!!! POZDROWIONKO :-)

    Gdzie zakladales?
    Ja bym sie wrocil i kazal poprawiac <img src="/images/graemlins/uzbroj_zlo.gif" alt="" />


  • Użytkownik archiwalny

    Witam
    Małe pytanie - jaką instalcję zamontowaćw Tico i ile to
    kosztuje.
    pozdr

    Ja zomontowałem Lovato, i podobno są w porządku, nie wiem do konca na razie testuje <img src="/images/graemlins/oslabiony.gif" alt="" /> <img src="/images/graemlins/oslabiony.gif" alt="" />, jesli chodzi o cene to dalem 1250z butlą w kole pzdr.


Log in to reply