Opel Astra II 1,6 - gaśnie silnik


  • Użytkownik archiwalny

    Witam,
    Na trasie po przejechaniu kilkudziesieciu kilometrow zaczyna mi szarpac samochodem, a gdy przejde na luz silnik gasnie. Daje sie go uruchomic jedynie dodajac gazu przy czym silnik bez gazu ciagle gasnie. Po jakims czasie usterka ustaje, ostatnio po prostu jade dalej starajac sie unikac za wszelka cene przejscia na luz - trzymam go caly czas na gazie. Samochod zachowuje sie tak coraz czesciej przy wyjezdzie w trase, czyli po 40km. Jezdzac krotsze odcinki po miescie w ogole nie ma takich objawow. Czasami, gdy zaczynaja sie te szarpniecia udaje mi sie dodac gazu i usterka ustaje. Prosze o porade co to moze byc, tzw. autoryzowany serwis zbywa temat wciskajac mi, ze to zlej jakosci paliwo!
    Problem wydaje mi sie zaczal sie, gdy kilkakrotnie gwaltownie zmienilem bieg z wyzszego na nizszy i dodalem mocno gazu, silnikiem szarpnelo i razu pewnego zgasl w opisywany powyzej sposob, no i sie zaczelo.
    Poradzcie.
    Pozdrawiam
    Bogdan


  • Użytkownik archiwalny

    Witam,
    Na trasie po przejechaniu kilkudziesieciu kilometrow
    zaczyna mi szarpac samochodem, a gdy przejde na luz
    silnik gasnie. Daje sie go uruchomic jedynie
    dodajac gazu przy czym silnik bez gazu ciagle
    gasnie. Po jakims czasie usterka ustaje, ostatnio
    po prostu jade dalej starajac sie unikac za wszelka
    cene przejscia na luz - trzymam go caly czas na
    gazie. Samochod zachowuje sie tak coraz czesciej
    przy wyjezdzie w trase, czyli po 40km. Jezdzac
    krotsze odcinki po miescie w ogole nie ma takich
    objawow. Czasami, gdy zaczynaja sie te szarpniecia
    udaje mi sie dodac gazu i usterka ustaje. Prosze o
    porade co to moze byc, tzw. autoryzowany serwis
    zbywa temat wciskajac mi, ze to zlej jakosci
    paliwo!

    a to sie dzieje na benzynie czy na gazie?

    jelsi n agazie to zdmuchuje ci go, jalie na benzynie to mogl ci sie zaciac przeplywomierz.. opisz precyzyjniej

    Problem wydaje mi sie zaczal sie, gdy kilkakrotnie
    gwaltownie zmienilem bieg z wyzszego na nizszy i
    dodalem mocno gazu, silnikiem szarpnelo i razu
    pewnego zgasl w opisywany powyzej sposob, no i sie
    zaczelo.
    Poradzcie.
    Pozdrawiam
    Bogdan


  • Użytkownik archiwalny

    a to sie dzieje na benzynie czy na gazie?

    Jezdze wylacznie na benzynie, a przez te stwierdzenia serwisu, ze to banzyna jest przyczyna, kupuje wylacznie markowa - shell, statoil itp.

    jelsi n agazie to zdmuchuje ci go, jalie na benzynie to mogl ci sie zaciac przeplywomierz..
    opisz precyzyjniej

    Kuriozalne jest to temat sie powtarza, 40-50 km ciaglej jazdy i "pad" sinika, po paru takich "padach" samochod wraca do normy, potem kolejny wyjazd i ten sam objaw.


  • Użytkownik archiwalny

    Jezdze wylacznie na benzynie, a przez te stwierdzenia
    serwisu, ze to banzyna jest przyczyna, kupuje
    wylacznie markowa - shell, statoil itp.
    Kuriozalne jest to temat sie powtarza, 40-50 km ciaglej
    jazdy i "pad" sinika, po paru takich "padach"
    samochod wraca do normy, potem kolejny wyjazd i ten
    sam objaw.

    moim zdaniem to sonda lambda lub przeplywomierz - musisz podjechac do specjalisty na kompa ........ serwis to patalachy


  • Użytkownik archiwalny

    Witam,
    Na trasie po przejechaniu kilkudziesieciu kilometrow zaczyna mi szarpac samochodem, a gdy
    przejde na luz silnik gasnie. Daje sie go uruchomic jedynie dodajac gazu przy czym silnik
    bez gazu ciagle gasnie. Po jakims czasie usterka ustaje, ostatnio po prostu jade dalej
    starajac sie unikac za wszelka cene przejscia na luz - trzymam go caly czas na gazie.
    Samochod zachowuje sie tak coraz czesciej przy wyjezdzie w trase, czyli po 40km. Jezdzac
    krotsze odcinki po miescie w ogole nie ma takich objawow. Czasami, gdy zaczynaja sie te
    szarpniecia udaje mi sie dodac gazu i usterka ustaje. Prosze o porade co to moze byc, tzw.
    autoryzowany serwis zbywa temat wciskajac mi, ze to zlej jakosci paliwo!
    Problem wydaje mi sie zaczal sie, gdy kilkakrotnie gwaltownie zmienilem bieg z wyzszego na
    nizszy i dodalem mocno gazu, silnikiem szarpnelo i razu pewnego zgasl w opisywany powyzej
    sposob, no i sie zaczelo.
    Poradzcie.
    Pozdrawiam
    Bogdan

    U mnie jest dokładnie tak samo - te same dolegliwości
    Astra II (benzyna 1.6 16V, Z16XE) - gaśnie.

    Objawy:
    -podczas wyjazdu wakacji (wysokie tmp. powietrza), na trasie gasła gdy na "jałowym" zbliżałem się do skrzyżowania,

    • przed zgaśnięciem odczuwalna nierówna praca silnika i w efekcie zaświecenie się wszystkich kontrolek i STOP silnika,
    • jazda może być kontynuowana po odczekaniu dosłownie chwili,
    • czasem gdy czułem, że silnik dziwnie pracuje, można było uniknąć jego wyłączenia przez dodanie gazu, przez chwilę nieźle szarpało, ale za chwilę można było kontynuować jazdę,
    • gasł na dystanisie >30km, przy mnieszym jeździ bez problemu,
    • gaśnie czasem przy 80km/h, czasem przy 120km/h,
    • nie ma żadnego efektu falowania obrotów,
    • pracuje równomiernie, tylko przed zgaśnięciem pracuje nierówno,
    • ostatnio zgasł gdy jechałem na biegu, miałem wtedy duży problem z jego uruchomieniem, przed zgaśnięciem zabłysły wszystkie kontrolki, po uruchomieniu jechałem przez chwilę z kontrolką "samochód z kluczem" po kolejnym zgaśnięciu i błyskawicznym uruchomieniu - kontrolka z"z kluczem" zgasła, samochód jechał później normalnie (tmp. powietrza zew. ok 25st C, jechałem na rezerwie paliwa),

    Co robiłem:

    • 2 x razy wizyta w serwisie - diagnostyka i przeczyszczenie przepustnicy, w komputrze nie ma żadnych błędów,
    • wymieniłem przepustnicę wraz z krokowcem,
    • jestem po wymianie całego rozrządu, wszystkich filtrów, oleju, płynu chłodzącego, świec,
    • wymieniłem czujnik temperatury cieczy chłodzącej - sterownik na komputer,
    • wlałem czarny STP do baku,
    • tankuję Vervę,

    Diagnoza:
    Po kolejnej zmianie serwisu udałem się do elektronika samochodowego. Podłączył do kompa TECH2 - żadnych błędów. (czy to prawda, że błedy są kasowane z pamięci kompa, jeśli po występieniu błedu samochód zostanie "bezbłędnie" uruchomiony póżniej 20 razy?) Elektronik przypuszcza, że to: USZKODZONY STEROWNIK KOMPA.
    Cena za nowy sterownik wraz z wymianą 1500zł
    1 miesiąc gwarancji na sterownik (myślę że wynegocjuję więcej - na razie na ten temat nie dyskutuję). niestety samochód zgasł w takich samych okolicznościach.
    Powróciłem do swojego starego sterownika.

    • wymieniłem zawór EGR
      jeszcze nie robiłem dłuższych tras i nie mogłem sprawdzić jaki jest efekt tych moich zabiegów.
      Powoli kończą mi się pomysły.

    Za wszelkie uwagi będę bardzo wdzięczny

    Pozdrawiam RADEK


  • Użytkownik archiwalny

    U mnie jest dokładnie tak samo - te same dolegliwości
    Astra II (benzyna 1.6 16V, Z16XE) - gaśnie.
    Objawy:
    -podczas wyjazdu wakacji (wysokie tmp. powietrza), na
    trasie gasła gdy na "jałowym" zbliżałem się do
    skrzyżowania,

    • przed zgaśnięciem odczuwalna nierówna praca silnika i
      w efekcie zaświecenie się wszystkich kontrolek i
      STOP silnika,
    • jazda może być kontynuowana po odczekaniu dosłownie
      chwili,
    • czasem gdy czułem, że silnik dziwnie pracuje, można
      było uniknąć jego wyłączenia przez dodanie gazu,
      przez chwilę nieźle szarpało, ale za chwilę można
      było kontynuować jazdę,
    • gasł na dystanisie - gaśnie czasem przy 80km/h, czasem
      przy 120km/h,
    • nie ma żadnego efektu falowania obrotów,
    • pracuje równomiernie, tylko przed zgaśnięciem pracuje
      nierówno,
    • ostatnio zgasł gdy jechałem na biegu, miałem wtedy
      duży problem z jego uruchomieniem, przed
      zgaśnięciem zabłysły wszystkie kontrolki, po
      uruchomieniu jechałem przez chwilę z kontrolką
      "samochód z kluczem" po kolejnym zgaśnięciu i
      błyskawicznym uruchomieniu - kontrolka z"z kluczem"
      zgasła, samochód jechał później normalnie (tmp.
      powietrza zew. ok 25st C, jechałem na rezerwie
      paliwa),
      Co robiłem:
    • 2 x razy wizyta w serwisie - diagnostyka i
      przeczyszczenie przepustnicy, w komputrze nie ma
      żadnych błędów,
    • wymieniłem przepustnicę wraz z krokowcem,
    • jestem po wymianie całego rozrządu, wszystkich
      filtrów, oleju, płynu chłodzącego, świec,
    • wymieniłem czujnik temperatury cieczy chłodzącej -
      sterownik na komputer,
    • wlałem czarny STP do baku,
    • tankuję Vervę,
      Diagnoza:
      Po kolejnej zmianie serwisu udałem się do elektronika
      samochodowego. Podłączył do kompa TECH2 - żadnych
      błędów. (czy to prawda, że błedy są kasowane z
      pamięci kompa, jeśli po występieniu błedu samochód
      zostanie "bezbłędnie" uruchomiony póżniej 20 razy?)
      Elektronik przypuszcza, że to: USZKODZONY STEROWNIK
      KOMPA.
      Cena za nowy sterownik wraz z wymianą 1500zł
      1 miesiąc gwarancji na sterownik (myślę że wynegocjuję
      więcej - na razie na ten temat nie dyskutuję).
      niestety samochód zgasł w takich samych
      okolicznościach.
      Powróciłem do swojego starego sterownika.
    • wymieniłem zawór EGR
      jeszcze nie robiłem dłuższych tras i nie mogłem
      sprawdzić jaki jest efekt tych moich zabiegów.
      Powoli kończą mi się pomysły.
      Za wszelkie uwagi będę bardzo wdzięczny
      Pozdrawiam RADEK

    zate pieniadze ja bym nie zmienial kompa tylko zalozyl instalke gazowa i na lta masz w dup..ie bledy kompa...benz do odpalania a na gazie smigasz... mialem juz 5 aut zagazowanych a moz 6, po za tym kilka obslugiwalem serwisowo.


  • Użytkownik archiwalny

    zate pieniadze ja bym nie zmienial kompa tylko zalozyl instalke gazowa i na lta masz w dup..ie
    bledy kompa...benz do odpalania a na gazie smigasz... mialem juz 5 aut zagazowanych a moz
    6, po za tym kilka obslugiwalem serwisowo.

    Elektronik zwrócił mi kase co do złotówki.
    Ale problem nadal pozostał. Jeszcze raz sprawdziłem przespustnicę (wyczyszczona), cały kolektor dolotowy z czujnikiem temperatury powietrza. Wg mnie jest ok.
    Może to wina przekaźnika?? Ale tego raczej nie da się sprawdzić w inny sposób jak tylko "podmiana".

    Pozdrawiam RADEK

    A ile kosztował by instalacja gazowa do mojego samochodu?? Z tego co się orientowałem koszt ok. 3-4tys.zł


  • Użytkownik archiwalny

    zate pieniadze ja bym nie zmienial kompa tylko zalozyl
    instalke gazowa i na lta masz w dup..ie bledy
    kompa...benz do odpalania a na gazie smigasz...
    mialem juz 5 aut zagazowanych a moz 6, po za tym
    kilka obslugiwalem serwisowo.

    Możesz ciąć nieco cytaty ?


  • Użytkownik archiwalny

    co było przyczyną


  • Użytkownik archiwalny

    Kolego - nawet się nie przywitasz na forum i od razu bawisz się w archeologię. Pierwsze i jedyne ostrzeżenie <img src="/images/graemlins/zolta.gif" alt="" />


  • Użytkownik archiwalny

    Witam

    Panowie jestem nowy wiec prosze o zrozumienie, jesli cytuje to nie potrzebnie. Ale mam ten sam problem z Astra i nie moge nigdzie znalezc odpowiedzi. Moze ktos wie jaka jest przyczyna. Pomozcie prosze.

    Na trasie po przejechaniu kilkudziesieciu kilometrow zaczyna mi szarpac samochodem, a gdy
    przejde na luz silnik gasnie. Daje sie go uruchomic jedynie dodajac gazu przy czym silnik
    bez gazu ciagle gasnie. Po jakims czasie usterka ustaje, ostatnio po prostu jade dalej
    starajac sie unikac za wszelka cene przejscia na luz - trzymam go caly czas na gazie.
    Samochod zachowuje sie tak coraz czesciej przy wyjezdzie w trase, czyli po 40km. Jezdzac
    krotsze odcinki po miescie w ogole nie ma takich objawow. Czasami, gdy zaczynaja sie te
    szarpniecia udaje mi sie dodac gazu i usterka ustaje. Prosze o porade co to moze byc, tzw.
    autoryzowany serwis zbywa temat wciskajac mi, ze to zlej jakosci paliwo!
    Problem wydaje mi sie zaczal sie, gdy kilkakrotnie gwaltownie zmienilem bieg z wyzszego na
    nizszy i dodalem mocno gazu, silnikiem szarpnelo i razu pewnego zgasl w opisywany powyzej
    sposob, no i sie zaczelo.


Zaloguj się, aby odpowiedzieć