układ chłodzenia


  • Użytkownik archiwalny

    na poczatku witam wszystkich
    Mam taki problem(a włascicwie to mojego taty problem-bo to w jego autku), iż opel vectra 1.6 benzynka, bez lpg nie wskazuje temperatury. Tzn. silnik jest goracy a temp wogule niema.Jak odkrecałem czujnik temp. to powinien sie wylac płyn(tak mi sie wydaje)-z tego wynika ze cały układ sie zapowietrza.
    I teraz co jest tego przyczyna? uszczelka pod głowica?
    czekam na opinie ekspertów <img src="/images/graemlins/hehe_.gif" alt="" />
    pozdrawiam <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    A próbowałeś odpowietrzyć ? Jeśli tak to czy sytuacja się powtarza ?


  • Użytkownik archiwalny

    A próbowałeś odpowietrzyć ? Jeśli tak to czy sytuacja się powtarza ?

    tzn. tata cos tam odpowietrzał.
    robił tak:odkrecał czujnik temp. ( nie było płynu)a nastepnie korek na zbiorniczku i wtedy przelał sie płyn.Czy o takim odpowietrzaniu myślałeś?
    jeśli nie to jak pownino sie odpowietrzac ten układ?


  • Użytkownik archiwalny

    tzn. tata cos tam odpowietrzał.
    robił tak:odkrecał czujnik temp. ( nie było płynu)a
    nastepnie korek na zbiorniczku i wtedy przelał sie
    płyn.Czy o takim odpowietrzaniu myślałeś?
    jeśli nie to jak pownino sie odpowietrzac ten układ?

    Nie jestem pewien czy powinien być układ otwarty w dwóch miejscach. <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Nie jestem pewien czy powinien być układ otwarty w dwóch miejscach.
    bo jak odkreciłem czujnik to nic sie nie "robiło"-tzn. nie było zadnego płynu(i dla tego czujnik nie wskazywał temp.) dopiero po odkreceniu tego korka przy zbiorniczku sie przelał, ale i tak podczas jazdy jakos sam sie zapowietrza i tak jest wkółko
    <img src="/images/graemlins/mad.gif" alt="" />


  • Użytkownik archiwalny

    bo jak odkreciłem czujnik to nic sie nie "robiło"-tzn. nie było zadnego płynu(i dla tego czujnik
    nie wskazywał temp.) dopiero po odkreceniu tego korka przy zbiorniczku sie przelał, ale i
    tak podczas jazdy jakos sam sie zapowietrza i tak jest wkółko

    to są prawa fizyki <img src="/images/graemlins/hehe_.gif" alt="" />
    jak nie odkręcisz z drugiej strony to nie wyleci nawet jak będzie pełny <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    to są prawa fizyki

    jak nie odkręcisz z drugiej strony to nie wyleci nawet jak będzie pełny

    no tez tak mysle <img src="/images/graemlins/smile.gif" alt="" /> i tak robiłem, tylko ze jak juz sie płyn przelał i po tym jak go odpaliłem i troszke pochodzil(nie wskazywal temp.)i znow odkrecilem czujnik to tam bylo "sucho" tzn samo powietrze-co to moze byc?


Log in to reply