biały dym


  • Użytkownik archiwalny

    Witam właśnie tico zaczęło chodzić jak parowóz.
    Wcześniej gasł czasami na wolnych obrotach, wczoraj zaczął szarpać i zgasł, przełączyłem
    na pb i jakoś jechał, ale bez szału.
    Dzisiaj dojeżdżając do domu na lpg nie jedzie, na pb jedzie, kopci strasznie,
    obroty są wysokie i zacząłem słyszeć stukanie zaworów, czego gdy wyjeżdżałem z domu
    nie było słychać.
    Domyślam się że czeka mnie wymiana uszczelki, ale czy to jedyna przyczyna, czy może być
    jakiś bonus.

    PS pali na benzynie, na gazie nie


  • Użytkownik archiwalny

    Coś takiego masz?
    Jeśli to taki gęsty biały dym to zapewne UPG.

    Sprawdź czy nie masz oleju w płynie chłodniczym.
    Warto zrobić pomiar kompresji to wiele wyjaśni


  • Użytkownik archiwalny

    Dokładnie dokładnie, zastanawiają mnie tylko te podwyższone obroty i to że nie pali na
    lpg, to moje pierwsze lpg, a jak w dieslu miałem wydmuchaną uszczelkę to podwyższonych
    obrotów nie było, stąd zastanawiam sie czy to tylko to, narazie auto stoi, za kilka dni
    wypłata zrobimy uszczelkę i zobaczymy czy objawy znikną.



  • Na gazie pewnie nie jeździ, bo silnik spala płyn chłodniczy i reduktor przy niskim jego stanie zamarza...

    Pewnie uszczelka głowicy zdechła



  • Na gazie pewnie nie
    jeździ, bo silnik spala płyn chłodniczy i reduktor przy niskim jego stanie
    zamarza...
    Pewnie uszczelka
    głowicy zdechła

    A obroty podwyższone, bo gaźnik nie dostaje płynu i nie wyłączy ssania.


Log in to reply