Tico szarpie przy wcisnięciu gazu


  • Użytkownik archiwalny

    Witam po raz 2;)
    samochód to Daewoo tico 98r 220000km Pb+LPG.
    Objawy te dzieją się tylko na LPG
    Ostatniego czasu jak się zrobiło zimno samochód zaczyna szarpać na każdym biegu za wyjątkiem pierwszego biegu przy gazie wciśniętym do dechy a gdy bardzo po woli przyspieszam to szarpanie zaczyna występować przy prędkości około 80km/h i większych.
    Objaw ten występuje i na zimnym i na ciepłym(z kolektora wydechowego) dopływie powietrza do filtra powietrza, tylko że przy ustawieniu na ciepłe powietrze samochód podczas hamowania na luzie zaczyna wibrować(zmniejsza obroty biegu jałowego) a po puszczeniu hamulca obroty jałowe wracają do normy, ogólnie mi to nie przeszkadza bo prawie nigdy nie jeżdżę na luzie ale nie lubię jak coś jest nie sprawne. Co może być tego przyczynom szarpania i tracenia obrotów podczas hamowania? Podejrzewam że za uboga mieszanka gazu może być przyczynom pierwszego objawu ponieważ jak wyjechałem od gazownika po regulacji(minęło jakieś 2 miesiące od tego czasu i wskoczyłem na autostradę to samochód zaczynał szarpać przy prędkości około 110km/h więc wróciłem do niego po czym mi to podregulował i samochód potem już normalnie pędził. Co do 2 objawu to już nie wiem gdzie go szukać, przewód od serwa z zaworkiem wymieniałem rok temu.
    Dodam że w samochodzie zostały wymienione: świece na NGK około 2000km temu, przewody wysokiego napięcia NGK 5000km, wyregulowane zawory 10000km, regulacja gazu oraz wymiana filtra powietrza około 4000km a gaz zawsze tankuje na Shell'u

    Z góry dzięki z pomoc i wszystkim forumowiczom życzę zdrowych i Wesołych Świąt.


  • Użytkownik archiwalny

    No to jeszcze raz regulacja zaworów.
    Często odpalasz na gazie na zimnym silniku?
    Ile jest przejechane na gazie?
    Czy kiedykolwiek były wymieniane membrany w parowniku?
    Czy wymieniany był filtr gazu?


  • Użytkownik archiwalny

    Dziś rano objaw ten zaczął występować nawet na benzynie i auto osiągało max prędkość 70km/h i ciągle przerywało, tak wiec po udaniu się do garażu zacząłem sprawdzanie od świec zapłonowych i długo nie musiałem szukać ponieważ kabel zapłonowy 3-go cylindra był luźny na świecy zapłonowej i to było przyczyną.


Log in to reply