Problem z odpalaniem gdy jest wilgotno


  • Użytkownik archiwalny

    Cześć
    Ostatnio mam duży problem z uruchomieniem silnika rano gdy jest deszcz lub rosa i auto stało całą noc na zewnątrz, natomiast gdy zostawie go w garażu to rano odpala bez problemu. Co to może być?


  • Użytkownik archiwalny

    Cześć
    Ostatnio mam duży problem z uruchomieniem silnika rano gdy jest deszcz lub rosa i auto stało
    całą noc na zewnątrz, natomiast gdy zostawie go w garażu to rano odpala bez problemu. Co to
    może być?

    U Mnie przy takich problemach winne były kable zapłonowe.Jeśli dawno ich nie wymieniałeś lub są słabej jakości to warto wymienić.
    Jeśli chcesz to możesz zrobić taki test.Rano jak będziesz odpalał auto to weź suszarką lub farelką podmuchaj chwilę ciepłym powietrzem na kable aby usunąć wilgoć.Ja po takiej akcji odpalałem odrazu. <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    U Mnie przy takich problemach winne były kable zapłonowe.Jeśli dawno ich nie wymieniałeś lub są
    słabej jakości to warto wymienić.
    Jeśli chcesz to możesz zrobić taki test.Rano jak będziesz odpalał auto to weź suszarką lub
    farelką podmuchaj chwilę ciepłym powietrzem na kable aby usunąć wilgoć.Ja po takiej akcji
    odpalałem odrazu.

    A ja zapytam z drugiej strony. Chyba tez o kable chodzi ale pewien nie jestem

    Problem z odpaleniem rano+ jak jest zimny to strzela strasznie, a jak się rozgrzeje to już jest dobrze.


  • Użytkownik archiwalny

    A ja zapytam z drugiej strony. Chyba tez o kable chodzi ale pewien nie jestem
    Problem z odpaleniem rano+ jak jest zimny to strzela strasznie, a jak się rozgrzeje to już jest
    dobrze.

    Miałem również chyba taki problem.Dokładnie jednak nie pamiętam czy to było strzelanie.Wtedy winna była kopułka.Miała ona przebicie i iskierki przeskakiwały na obudowę silnika.Warto ją sprawdzić.Jeśli jest możliwość to przełóż z innego Tico i będziesz wiedział czy w niej tkwi problem.Kable też sprawdź pod względem przebić.


  • Użytkownik archiwalny

    Miałem również chyba taki problem.Dokładnie jednak nie pamiętam czy to było strzelanie.Wtedy
    winna była kopułka.Miała ona przebicie i iskierki przeskakiwały na obudowę silnika.Warto ją
    sprawdzić.Jeśli jest możliwość to przełóż z innego Tico i będziesz wiedział czy w niej tkwi
    problem.Kable też sprawdź pod względem przebić.

    po prostu przed zimą warto wymienić palec, kopułkę i kable. Jeśli ktoś dawno nie wymieniał to i nowe świece nie zaszkodzą.


  • Użytkownik archiwalny

    po prostu przed zimą warto wymienić palec, kopułkę i kable. Jeśli ktoś dawno nie wymieniał to i
    nowe świece nie zaszkodzą.

    Znajomy "mechanik" powiedział że cewkę a o palcu i kopułce nic nie mówił...

    Czyli:
    świece zapł
    przewody zapłonowe
    kopułkę
    palec
    i niby cewkę też, czy niekoniecznie?


  • Użytkownik archiwalny

    Znajomy "mechanik" powiedział że cewkę a o palcu i kopułce nic nie mówił...
    Czyli:
    świece zapł
    przewody zapłonowe
    kopułkę
    palec
    i niby cewkę też, czy niekoniecznie?

    Ja bym cewkę zostawił na sam koniec, bo one się raczej rzadko psują.
    Wymien to co wymieniłeś ale moim zdaniem narazie bez cewki.


  • Użytkownik archiwalny

    Znajomy "mechanik" powiedział że cewkę a o palcu i kopułce nic nie mówił...
    Czyli:
    świece zapł
    przewody zapłonowe
    kopułkę
    palec
    i niby cewkę też, czy niekoniecznie?

    Dziwne ze nie wspomniał o aparacie zapłonowym bo to by był komplet <img src="/images/graemlins/palacz.gif" alt="" />
    Sprawdż kopułke i palec, nalot usuń drobnym papierem ściernym wytrzyj do sucha szmatką. Jak zapadnie zmrok ( po ciemku) otwurz maske i obserwuj czy na kablach zapłonowych przebicia nie ma. Póżniej świece itd. Dawno przestałem juź wierzyć w wróżki i super mechaników. Teraz cenie sobie tanich i dobrych. Nie znachorów. Nikt nie postawi 100% diagnozy na odległość. Dlatego ważam iż wiedza na forum jest wsparta wiedzą techniczną Trzeciaka i użytkową (praktyczną) osób którzy odpisują na posty. Co nie znaczy ze każdyma racje <img src="/images/graemlins/wink.gif" alt="" /> . Lekkie naprawy mozna zrobić samemu a zaosczędźoną kasę na mechanikach przeznaczyć na nowe części lub <img src="/images/graemlins/wino.gif" alt="" /> .



  • Ja bym cewkę zostawił na sam koniec, bo one się raczej rzadko psują.
    Wymien to co wymieniłeś ale moim zdaniem narazie bez cewki.

    Dokładnie, ja zakupiłem nową i mam ją do dziś <img src="/images/graemlins/jezor.gif" alt="" /> Nie była potrzebna.


  • Użytkownik archiwalny

    Dokładnie, ja zakupiłem nową i mam ją do dziś Nie była potrzebna.

    Dziekuje za odp:) Mowil ze cewka bardzo wazna i wogole, a przy okazji, Tico ma moduł zapłonowy jak duże fiaty z końca lat produkcji??


  • Użytkownik archiwalny

    Dziekuje za odp:) Mowil ze cewka bardzo wazna i wogole, a przy okazji, Tico ma moduł zapłonowy
    jak duże fiaty z końca lat produkcji??

    Ma moduł zapłonowy. Swojego czasu miałem z nim spore i kosztowne przygody.



  • Dziekuje za odp:) Mowil ze cewka bardzo wazna i wogole, a przy okazji, Tico ma moduł zapłonowy
    jak duże fiaty z końca lat produkcji??

    Nie wiem, jakie moduły miały Fiaty 125p z końca produkcji. Tico posiada generator impulsów (błędnie nazywany modułem, choć taka nazwa się przyjęła, koledzy "elektronicy" wyjaśnią na pewno różnicę). Owa część kosztuje ~ 200zł - oryginał, nie jakiś tani zamiennik wątpliwej jakości.

    W naszym autku i ponoć matizach również, występuje od czasu do czasu awaria owego podzespołu. Objawy ( z tymi się najczęściej spotkałem) - autko gaśnie gdy się nagrzeje, niemożność odpalenia na ciepłym silniku, po wychłodzeniu zapala i "gra" się powtarza.

    Innym objawem ( z tym spotkałem się rzadziej - całkowita niemożność odpalenia, nawet w ciepłym garażu, możliwość "losowego" odpalenia pomimo garażowania autka i wykluczeniu innych możliwości.


  • Użytkownik archiwalny

    Znajomy "mechanik" powiedział że cewkę a o palcu i kopułce nic nie mówił...
    Czyli:
    świece zapł
    przewody zapłonowe
    kopułkę
    palec
    i niby cewkę też, czy niekoniecznie?

    Jeśli świece, przewody i kopułka (z rozdzielaczem) są ok a problem nadal występuje, to wtedy trzeba by sprawdzić cewkę.


  • Użytkownik archiwalny

    Jeśli świece, przewody i kopułka (z rozdzielaczem) są ok a problem nadal występuje, to wtedy
    trzeba by sprawdzić cewkę.

    Drodzy koledzy. Powodem był przegnity przewód paliwowy. Po dzisiejszej walce okazało się, że przez 25km uciekło mi 8L benzyny z baku...


  • Użytkownik archiwalny

    Drodzy koledzy. Powodem był przegnity przewód paliwowy. Po dzisiejszej walce okazało się, że
    przez 25km uciekło mi 8L benzyny z baku...

    W którym miejscu przegnił ?


  • Użytkownik archiwalny

    W którym miejscu przegnił ?

    zaraz za filtrem paliwa aż do wejścia pod tą metalową osłonkę.


  • Użytkownik archiwalny

    zaraz za filtrem paliwa aż do wejścia pod tą metalową osłonkę.

    Tak myślałem, bo w tym miejscu przewody paliwowe są narażone na piach, wodę, kamienie...

    Ja podczas wymiany filtra paliwa zauważyłem, że w owym miejscu oba przewody są dość twarde, praktycznie całkowicie straciły swoją elastyczność.

    Mam za sobą dwie wymiany filtra paliwa, za każdym razem musiałem ucinać tę końcówkę przewodu, gdzie wchodziła do filtra bo nie dało się przewodu ściągnąć z końćówki <img src="/images/graemlins/oslabiony.gif" alt="" />

    Przy trzeciej wymianie będę już chyba musiał wymienić ten przewód bo jak znowu trzeba będzie go ucinać to okaże się za krótki <img src="/images/graemlins/smirk.gif" alt="" />



  • za każdym razem musiałem ucinać tę końcówkę przewodu,
    gdzie wchodziła do filtra bo nie dało się przewodu ściągnąć z końćówki

    Miałem to samo <img src="/images/graemlins/skromny.gif" alt="" />


  • Użytkownik archiwalny

    Faktycznie była to wina kabli zapłonowych. Dzięki za Pomoc


  • Użytkownik archiwalny

    Faktycznie była to wina kabli
    zapłonowych. Dzięki za Pomoc

    Dobrze,że problem rozwiązany i autko śmiga aż miło
    Ile km na starych kablach zrobiłeś i co to były za kable?
    Zmieniłeś na jakie?


Log in to reply