Problem z wysoką wartością HC (Węglowodory)


  • Użytkownik archiwalny

    Witam,

    Przeszukałem forum jednak odpowiedzi na nurtujące mnie pytanie nie znalazłem. Jak również każdy mechanik rozkłada ręce.

    Moje Ticzko to koreaniec (Vin zaczynający się na KLY), od kiedy pamiętam na biegu jałowym telepało trochę silnikiem, a zdjęcie kabla WN z pierwszej świecy (liczone stojąc przodem do silnika od lewej). Tak jakby nie palił na ów cylinder. Kopułka, kable WN, palec rozdzielacza, świece, filtr paliwa, gazu, benzyny wymieniane wielokrotnie. Zapłon, odległości na świecach, zawory regulowane książkowo. Świeca na owym cylindrze nieco jaśniejsza niż inne. Iskra oczywiście jest. Sprężanie na owym cylindrze nieco większe niż na innych - 1,3Mpa , a na innych 1,1Mpa. Auto na PB pali doskonale - ok 4,5 - 5l /100km.

    15kkm temu założony został gaz. Moim zdaniem pali zdecydowanie za dużo. Przy podobnej jeździe - ok 6,8 - 8 l/100km. Występuje problem z poprawnym wyregulowaniem instalacji ze względu na poniższy problem.

    Problem wygląda następująco - dane z analizatora spalin

    1. Bieg jałowy:

    CO 2,33 %
    CO2 8,22 %
    HC 2262 ppm
    O2 8,24 %
    NO O ppm
    Lambda 1,221
    CO kor 3,09 %

    Na wyższych obrotach (ok 5000 obr/min)

    CO 0,47 %
    CO2 10,92 %
    HC 431 ppm
    O2 5,66 %
    NO O ppm
    Lambda 1,257
    CO kor 0,57 %

    Wysoka wartość HC (norma do 100ppm) - świadczy o niespalonym paliwie w spalinach.

    Czy ktoś może miał podobny problem? Rozwiązał go może? Co może być powodem? Ticzko ma blisko 180kkm przebiegu (jest w rodzinie od nowości) - czy katalizator się skończył?


  • Użytkownik archiwalny

    Czy to znaczy, że non stop chodzi na dwóch cylindrach? Aż niemożliwe... może tylko od czasu do czasu wypada zapłon?



  • Czy to znaczy, że non stop chodzi na dwóch cylindrach? Aż niemożliwe... może tylko od czasu do
    czasu wypada zapłon?

    Nie ma takiej możliwości, praktycznie uniemożliwiłoby to normalną jazdę


  • Użytkownik archiwalny

    Nie ma takiej możliwości, praktycznie uniemożliwiłoby to normalną jazdę

    Możliwość taka jest, tylko wtedy TiCO by nawet do stacji kontroli pojazdów na analizę spalin nie dojechało.

    Do misiaka: Zamieniałeś świece między cylindrami? Może jedna z nich jest wadliwa?


  • Użytkownik archiwalny

    Do misiaka: Zamieniałeś świece między cylindrami? Może jedna z nich jest wadliwa?

    Wcześniej tak, nawet wymieniałem świece na nowe - całkiem nie dawno.


  • Użytkownik archiwalny

    Czy to znaczy, że non stop chodzi na dwóch cylindrach? Aż niemożliwe... może tylko od czasu do
    czasu wypada zapłon?

    Dla mnie takze jest to zbytnio nie możliwe. Wydaje mi się ze na biegu jałowym chodzi na 2 cylindrach - zdjecie fajki z jednej ze swiec - powoduje brak reakcji (zmiany dzwieku silnika). Jak sie jedzie normalnie nie czuc ze jest slabszy czy cos. (chociaz to moja subiektywna ocena - niemam porownania z innymi zagazowanymi tikami)


  • Użytkownik archiwalny

    Dla mnie takze jest to zbytnio nie możliwe. Wydaje mi się ze na biegu jałowym chodzi na 2
    cylindrach - zdjecie fajki z jednej ze swiec - powoduje brak reakcji (zmiany dzwieku
    silnika). Jak sie jedzie normalnie nie czuc ze jest slabszy czy cos. (chociaz to moja
    subiektywna ocena - niemam porownania z innymi zagazowanymi tikami)

    Sprawdz czy dziala Ci elektrozawór układu wolnych obrotów, jest w gaźniku od strony pochłaniacza par paliwa (patrząc od przodu, po lewej, przy przegordzie czołowej), dochodzą do niego dwa kabelki. Powinno pojawiać się tam napięcie po włączeniu zapłonu, a zawór powinien cichuto "tyknąć".

    EDIT: Aha... czyli na gazie tak samo, więc to nic w gaźniku. Więc pewnie to zapłon lub może jakiś problem z zaworami w tym cylindrze. Ustawiałeś luzy zaworowe?

    Ewentualnie można przyjąć hipotezę, że to nie jest wina któregoś tam cylindra, tylko ogólnie na wolnych obrotach silnik nierównomiernie pracuje.

    Czy układ ssania działa poprawnie? Na zimnym silniku, po wyjęciu filtra widać zamkniętą przepustnicę rozruchową? Gdy silnik jest rozgrzany, to przepustnica jest całkowicie otwarta?


Log in to reply