Grzeja sie przednie kola po wymianie tarcz i klockow


  • Użytkownik archiwalny

    Witam

    Mam pytanko do znawcow tematu czy po wymianie tarcz i klockow kola powinny sie nagrzewac tak ze az ich dotknac nie mozna? Nadmienie ze wszystko dokladnie rozebralem w obydwu kolach, nasmarowalem prowadniczki, tloczki ladnie chodza, generalnie zaciski chodza prawidlowo. Mnie sie wydaje ze kola sie grzeja przez to ze sa nowe tarcze i klocki ktore musza sie dotrzec.

    Drugi problem pojawil sie dzisiaj po jezdzie kontrolnej. Cos stuka mi przy skrecie i to nawet przy niewielkim nie wazne w ktora strone. Pierwsze podejzenie padlo na przegub ale stuki wystepuja nawet wtedy gdy skrece kola i pchne samochod recznie (nie silnikowo <img src="/images/graemlins/hehe_.gif" alt="" /> ze tak powiem)do przodu do tylu <img src="/images/graemlins/sciana.gif" alt="" /> Stuki te przypominaja takie bardziej tyrkotanie jakby ktos przylozyl kawalek plastiku do obracajacego sie kola ze szprychami a i nie sa one takie regularne.

    Moze ktos ma jakies sugestie ?

    Pozdrawiam



  • W pierwszej sprawie radzę sprawdzić montaż gumowych uszczelek tłoczka, u mnie to było przyczyną tarcia - złe założenie. Innym powodem może być zbyt mocno dokręcona nakrętka koronowa.

    pzdr


  • Użytkownik archiwalny

    W pierwszej sprawie radzę sprawdzić montaż gumowych uszczelek tłoczka, u mnie to było przyczyną
    tarcia - złe założenie. Innym powodem może być zbyt mocno dokręcona nakrętka koronowa.
    pzdr

    Dzis rozebralem caly zacisk hamulca. Tloczki pracuja wlasciwie zadnych oporow, gumowe uszczelki wymuszaja powrot tloczka, Nakretka koronkowa jest wlasciwie przykrecona bo bez zacisku lekko sie wszystko obraca. Zalozylem to wszystko jeszcze raz do kupy i nadal wydaje mi sie ze kolo ciezej sie kreci. Zauwazylem tez jeszcze inna rzecz gdy dzisiaj zabieralem sie za demontarz tego zacisku to kolo obracalo sie lekko ale mimo to chcialem to sprawdzic no i wlasnie po zlozeniu znowu ciezko sie kreci <img src="/images/graemlins/mad.gif" alt="" />. Drugie kolo kreci sie juz lekko caly czas wiec uwazam ze chyba klocki i tarcze musza sie do siebie dotrzec a tloczek tez musi sie wlasciwie ulozyc. Gdy rozebralem zacisk i zlozylem ponownie to pewnie tloczek znowu musi sie wlasciwie ulozyc tak mi sie wydaje. Dzis znow jazda probna wiec zobacze i dam znac.

    Drugi problem wciaz nie rozwiazany. Dzis nie slychac zadnego tyrkotania
    <img src="/images/graemlins/oslabiony.gif" alt="" />
    Pzdr


  • Użytkownik archiwalny

    Dzis rozebralem caly zacisk hamulca.

    Czy w trakcie wymiany tarcz założyłeś ten wąski pierścien dystansowy ?


  • Użytkownik archiwalny

    Czy w trakcie wymiany tarcz założyłeś ten wąski pierścien dystansowy ?

    Tak zalozylem, wszystko wydaje sie dobrze zlozone zadnych luzow nic <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Tak zalozylem, wszystko wydaje sie dobrze zlozone zadnych luzow nic

    Ja bym pdniósł kolejno koła i spróbował nimi obracać, zwracając uwagę na opory w obracaniu.
    Nowe tarcze i klocki nie moga powodować grzania.Sprawdź jeszcze raz działanie zacisków i prowadników. Sprawdzałeś grubość tarcz i klocków ?


  • Użytkownik archiwalny

    Może to zbyt oczywiste ale o tym nie piszesz... mianowicie czy odpowietrzyłeś porządnie układ?


  • Użytkownik archiwalny

    Jestem po jezdzie testowej. Prawe kolo przestalo sie grzac <img src="/images/graemlins/zakrecony.gif" alt="" />a lewe w efekcie mojego grzebania dzisiaj przy nim troche sie nagrzalo czyli to chyba jednak chodzi o dotarcie. Uklad mam dobrze odpowietrzony. A to tyrkotanie to jednak chyba przegub no nic trzeba bedzie sie z tym zmierzyc <img src="/images/graemlins/oslabiony.gif" alt="" />

    Pzdr


Log in to reply