Słabsze osiągi i brak ssania


  • Użytkownik archiwalny

    Witam.
    Nie znalazłem nic, co odpowiedziałoby na moje pytanie, wiec zakładam nowy wątek.
    Jakiś czas temu razem z kolegą Clavishem wyregulowaliśmy nasze maszyny i śmigały pięknie.
    w piątek wracałem do Radomia z Wrocławia i nagle nastąpił znaczny spadek osiągów ( góra 120 km/h i to bardzo wymęczone). Autko słabo "ciągnie". Na trasie zaczęło gasnąć na biegu jałowym na LPG.
    Dodatkowo zauważyłem rano dnia następnego, że nie załącza się ssanie. brakuje tego charakterystycznego "wycia".. silnik nagrzewa się dosyć szybko, ale nie ma teraz też jakichś przymrozków.
    Macie jakies pomysły co jest grane?


  • Użytkownik archiwalny

    Witam.
    ....
    Macie jakies pomysły co jest grane?

    Miałem coś podobnego.
    1.brak ssania- zacznij od ustawienia zaworów. U mnie nie było luzów(tez mam LPG)i dlatego nie miałem ssania
    2.brak osiągów- luz zaworów lub jeśli posiadasz katalizator to jego rozpad i zablokowanie 1-go tłumika.

    Ale raczej stawiam na zawory wiec od tego zacznij. Koszt niewielki a u mnie pomogło. Pozdrawiam.


  • Użytkownik archiwalny

    ....
    Miałem coś podobnego.
    1.brak ssania- zacznij od ustawienia zaworów. U mnie nie było luzów(tez mam LPG)i dlatego nie
    miałem ssania
    2.brak osiągów- luz zaworów lub jeśli posiadasz katalizator to jego rozpad i zablokowanie 1-go
    tłumika.
    Ale raczej stawiam na zawory wiec od tego zacznij. Koszt niewielki a u mnie pomogło. Pozdrawiam.

    zawory były regulowane jakies 6000 - 7000 km temu. Już mogłyby wymagać regulacji?


  • Użytkownik archiwalny

    Macie jakies pomysły co jest grane?

    Sprawdz jak wygląda olej i płyn chłodniczy, czy nie ubyło i jaki ma kolor...


  • Użytkownik archiwalny

    Sprawdz jak wygląda olej i płyn chłodniczy, czy nie ubyło i jaki ma kolor...

    olej normalnie, niedawno był zmieniany razem z filtrem.
    płynu troche ubyło. Mniej więcej od połowy zbiorniczka ( połowy miedzy kreskami) do kawałek pow. LOW


  • Użytkownik archiwalny

    odświeżę wątek <img src="/images/graemlins/lizulizu.gif" alt="" />

    dzisiaj wymieniłem świece, bo już i tak w sumie niedługo powinienem. Oczywiście bez zmian, dalej problem jest.


Log in to reply