Gaśnie od razu po rozgrzaniu, telepie na niskich obrotach


  • Użytkownik archiwalny

    Wczoraj w nocy po raz drugi zdażyło mi sie nie zauważyć progu zwalniającego, najechałem na ową przeszkodę przy prędkości około 50 km/h. Autem konkretnie bujneło, podejrzewam ze przednie koła straciły kontakt z ulicą, ale pewności nie mam... ogólnie nie za fajna przygoda...

    Po tym auto normalnie wróciło do domu, jak otwierałem brame na podwórko zdiwiłem sie dziwnym dziękiem silnika, obroty niskie jak nigdy...
    Rano jade sobie do kolegi, zaczynam hamować przed skrzyżowaniem i bah... nie ma hamowania <img src="/images/graemlins/crazy.gif" alt="" />, nie wiem co sie dzieje... patrze na zegary, a tam kontrolki sie świecą <img src="/images/graemlins/oslabiony.gif" alt="" />

    Odpaliłem, zajechałem do kumpla odstawiłem auto na 4 godziny. wracam do domu i po takim samym czasie jak wczesniej tylko że na prostej podczas zmiany z 4 na 5 silnik zgasł, szybko odpaliłem ale ten znowu zgasł... i tak 20 km/h dotoczylem sie do domu.

    Nie wiem co sie dzieje, ale jak schodzi z obrotów to slinik wyłącza sie... <img src="/images/graemlins/niewiem.gif" alt="" />

    Za chwile ide zaglądnąć do kabli, PCV był wymieniany pół roku temu...

    Pomocy!


  • Użytkownik archiwalny

    Wczoraj w nocy po raz drugi zdażyło mi sie nie zauważyć progu zwalniającego, najechałem na ową
    przeszkodę przy prędkości około 50 km/h. Autem konkretnie bujneło, podejrzewam ze przednie
    koła straciły kontakt z ulicą, ale pewności nie mam... ogólnie nie za fajna przygoda...
    Po tym auto normalnie wróciło do domu, jak otwierałem brame na podwórko zdiwiłem sie dziwnym
    dziękiem silnika, obroty niskie jak nigdy...
    Rano jade sobie do kolegi, zaczynam hamować przed skrzyżowaniem i bah... nie ma hamowania , nie
    wiem co sie dzieje... patrze na zegary, a tam kontrolki sie świecą
    Odpaliłem, zajechałem do kumpla odstawiłem auto na 4 godziny. wracam do domu i po takim samym
    czasie jak wczesniej tylko że na prostej podczas zmiany z 4 na 5 silnik zgasł, szybko
    odpaliłem ale ten znowu zgasł... i tak 20 km/h dotoczylem sie do domu.
    Nie wiem co sie dzieje, ale jak schodzi z obrotów to slinik wyłącza sie...
    Za chwile ide zaglądnąć do kabli, PCV był wymieniany pół roku temu...
    Pomocy!

    Zobacz na takie kable idące w kostce do gaźnika, poruszaj nimi, u mnie było to samo, zaraz pójdę zrobić zdjęcie <img src="/images/graemlins/wink.gif" alt="" />

    Chodzi o te kable, ja to rozwiązałem dając wsówki, kolega mi powiedział o tej kostce:


  • Użytkownik archiwalny

    dokładnie ja miałem to samo jak czyściłem gaźnik i potem zapomniałem o tej kostce autko zachowywało się identycznie być może uderzenie Ci coś poluzowało / oberwało przy zasilaniu gaźnika


  • Użytkownik archiwalny

    dokładnie ja miałem to samo jak czyściłem gaźnik i potem zapomniałem o tej kostce autko
    zachowywało się identycznie być może uderzenie Ci coś poluzowało / oberwało przy zasilaniu
    gaźnika

    Lub poprostu przewody przy podskoku się ustawiły tak że nie łączą. Podobno to jest przypadłość tico (kolega mi o tym powiedział bo też tak miał).


  • Użytkownik archiwalny

    Lub poprostu przewody przy podskoku się ustawiły tak że nie łączą. Podobno to jest przypadłość
    tico (kolega mi o tym powiedział bo też tak miał).

    Poruszałem kablami i wszystko wróciło do normy... Jak bede miał jakas dłuższą chwilke to zajrze tam jeszcze raz tylko teraz to juz chyba z lutownicą <img src="/images/graemlins/gris.gif" alt="" />

    Dzięki chłopaki <img src="/images/graemlins/waytogo.gif" alt="" /> <img src="/images/graemlins/20.gif" alt="" />sie należy <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    Poruszałem kablami i wszystko wróciło do normy... Jak bede miał jakas dłuższą chwilke to zajrze
    tam jeszcze raz tylko teraz to juz chyba z lutownicą
    No ja tam wjechałem też z lutownicą, ale zrobiłem na wsówki żeby w razie czego móc odczepić <img src="/images/graemlins/wink.gif" alt="" />
    Dzięki chłopaki sie należy
    Od tego tu jesteśmy <img src="/images/graemlins/wink.gif" alt="" /> Cieszymy się że wiadomo już o co chodzi.


Zaloguj się, aby odpowiedzieć