Silnik to czy tylko aparat zapłonowy?


  • Użytkownik archiwalny

    Witam wszystkich.
    Jestem nowym "graczem" na forum, tzn pierwszy raz zapodaje wątek. Wcześniej tylko przeglądałem. Dzięki wszystkim za porady. Dzięki nim zaoszczędziłem "kupe" kasy.
    Przejdę do meritum mojego pobytu :-).
    Tico '98 rok 230 000km. Od pewnego czasu dymi po starcie ale to prawdopodobnie uszczelka pod głowicą miałem się zająć tym w wolnej chwili. Lecz ostatnio stało się coś strasznego. Z rana zapalił jak zwykle później troche pojeździł. Zgasiłem go wyszedłem do sklepu, wracam, zapalam .... <img src="/images/graemlins/szok.gif" alt="" /> nie mogę uwierzyć zapalił ale tak jakby tylko na jeden gar strasznie nim telepało obroty miał okrutnie nierówne i zupełny brak mocy. I pierwszy raz nie wrócił do domu o własnych siłach <img src="/images/graemlins/beksa.gif" alt="" />.
    I teraz pytanie. Czy to jest objaw poważnej usterki typu tłoki - pierścienie? Czy może coś z zapłonem? Dzieje się tak tylko na ciepłym silniku na zimnym chodzi normalnie.
    Świece, przewody, kopółka niedawno wymieniane - to raczej wykluczam. Dodam że przed tym zdarzeniem przez jakiś czas grzał się dość znacznie tzn wskazówka temperatury była częstym bywalcem pionu i dalej w prawo. Jednak na czerwone pole nie pozwoliłem jej wejść.
    Jeszcze myślę o gaźniku bo też nic przy nim nie robiłem.
    PLISSS HELP ME Very bardzo proszę.


  • Użytkownik archiwalny

    nie mogę uwierzyć zapalił ale tak jakby tylko na jeden gar strasznie nim telepało obroty miał
    okrutnie nierówne i zupełny brak mocy

    Też tak raz miałem w zime. Na szczęście tylko przez 10 minut. Stało sie to jakieś pół kilometra po tym jak wyskoczyłem na progu zwalniającym, którego nie zauwazyłem <img src="/images/graemlins/oslabiony.gif" alt="" />
    Pobawiłem sie wtedy kablami od swiec i wszystko wróciło do normy.


  • Użytkownik archiwalny

    Dzięki za propozycje. Ale niestety "patent" z kablami mam przerobiony i nic nie pomaga <img src="/images/graemlins/mad.gif" alt="" />


  • Użytkownik archiwalny

    Witam.
    Ja bym zaczął od świec. Sprawdź czy rzeczywiście brak jest iskry na poszczególnych świecach w momencie występowania opisanych przez Ciebie objawów. Jeśli brakuje znaczy, że zapłon i można szukać dalej co szwankuje w zapłonie. Jeśli nie to coś w układzie zasilania paliwem.
    pozdrawiam.


  • Użytkownik archiwalny

    Witam wszystkich.
    Jestem nowym "graczem" na forum, tzn pierwszy raz zapodaje wątek. Wcześniej tylko przeglądałem.
    Dzięki wszystkim za porady. Dzięki nim zaoszczędziłem "kupe" kasy.
    Przejdę do meritum mojego pobytu :-).
    Tico '98 rok 230 000km. Od pewnego czasu dymi po starcie ale to prawdopodobnie uszczelka pod
    głowicą miałem się zająć tym w wolnej chwili. Lecz ostatnio stało się coś strasznego. Z
    rana zapalił jak zwykle później troche pojeździł. Zgasiłem go wyszedłem do sklepu, wracam,
    zapalam .... nie mogę uwierzyć zapalił ale tak jakby tylko na jeden gar strasznie nim
    telepało obroty miał okrutnie nierówne i zupełny brak mocy. I pierwszy raz nie wrócił do
    domu o własnych siłach .
    I teraz pytanie. Czy to jest objaw poważnej usterki typu tłoki - pierścienie? Czy może coś z
    zapłonem? Dzieje się tak tylko na ciepłym silniku na zimnym chodzi normalnie.
    Świece, przewody, kopółka niedawno wymieniane - to raczej wykluczam. Dodam że przed tym
    zdarzeniem przez jakiś czas grzał się dość znacznie tzn wskazówka temperatury była częstym
    bywalcem pionu i dalej w prawo. Jednak na czerwone pole nie pozwoliłem jej wejść.
    Jeszcze myślę o gaźniku bo też nic przy nim nie robiłem.
    PLISSS HELP ME Very bardzo proszę.
    Przyczyną może być brak iskry na świecach Co jest powodem musisz naocznie sprawdzić Może być również coś poważniejszego, mam tu na myśli to grzanie się silnika, wymień termostat i to na już, zawiesza się.
    Zacznij od kabli i świec, wykręć wszystkie wyczyść szczotką ustaw przerwę na świecach. Świeca w fajkę kabla i oprzyj metalem o silnik ( nie zapomnij o dobrych starych rękawiczkach ) Druga osoba musi pokręcić rozrusznikiem. Na świecy h śróbekma być iskra, nie płomień. I tak z każdą. Jak iskry są to jest ok z aparatem i całą resztą elektryki. Gaźnik należy rozebrać i przemyć no i przedmuchać a jest tam tych śróbek i dysz, zdaj się na mechanika. Jeżeli to nie pomoże to kaplica, uszczelka pod głowicą na 100% i nie ma co czekać aż stanie silnik, bo padnie na pewno.Uszczelka to nie jest wielka filozofia tylko się człek troszkę ubrudzi. Szlif głowicy.Pamiętaj przy dokręcaniu o kluczu dynamometrycznym. Na mój gust to raczej uszczelka no ale na odległość to nikt tego nie zbada.Piszesz
    że nie przegrzałeś silnika, bo strzałka nie przekroczyła itd, wystarczyło to co było. Dzisiejsze bloki a zwłaszcza głowice są dość delikatne. Pojeździj i sprawdź jeszcze czy płynu ubywa w chłodnicy, zbiorniczek wyrównawczy zostaw pusty, jak znika to rób uszczelkę.
    nara


  • Użytkownik archiwalny

    Dziwne jest to, że dzieje się tak tylko na zimnym silniku. Jakby było tak cały czas to bym obstawiał że stało się coś z zaworami. Możesz podjechać gdzieś do warsztatu żeby Ci zmierzyli ciśnienie sprężania, jeśli będzie wszystko OK to będzie znaczyć, że pierścienie i zawory można wykluczyć.

    To że zapłon był niedawno zmieniany wcale nie znaczy, że to nie jego wina. Jeśli masz jakiś stary (kopułka, palec...) to spróbuj go choć na chwilę założyć i zobaczyć jak działa...


Zaloguj się, aby odpowiedzieć