Pęknięte mocowanie linki silnika nagrzewnicy


  • Użytkownik archiwalny

    Przy próbie przełączania nawiewu z szyby czołowej na wnętrze auta, pękło mi mocowanie linki <img src="/images/graemlins/frown.gif" alt="" />.
    Jak myślicie, czy da się to jeszcze skleić, czy może występuje ta część jako wymienna?

    Trochę dziwi mnie to, że pękło. W końcu nie występuje tam jakaś wielka siła, która by mogła wyrwać taki sporej grubości plastik, no chyba, że już było wcześniej nadpęknięte <img src="/images/graemlins/hmm.gif" alt="" />

    Oto fotka przedstawiająca usterkę...


  • Użytkownik archiwalny

    A to nowy silnik nagrzewnicy i miejsce w którym jest zamocowana linka...


  • Użytkownik archiwalny

    A tak przy okazji jak już zacząłem temat nagrzewnicy, to jeszcze jedno pytanie <img src="/images/graemlins/cool.gif" alt="" />

    Od dłuższego już czasu nie działa mi na tzw. pierwszym biegu, na reszcie dmucha aż miło <img src="/images/graemlins/gris.gif" alt="" />.
    Czy ktoś miał już taki objaw? <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Przy próbie przełączania nawiewu z szyby czołowej na wnętrze auta, pękło mi mocowanie linki .
    Jak myślicie, czy da się to jeszcze skleić, czy może występuje ta część jako wymienna?

    Ja bym starannie odtłuścił i kleił. Ewentualnie wtopił w to jeszcze kawałki drutu albo nakleił wzdłuż pęknięcia inny kawałek plastiku (choć za wiele miejsca na to chyba nie ma), żeby to miejsce umocnić. Jak pęknie ponownie, to wtedy będziesz "inwestował" w części.

    A co do pierwszego "biegu" dmuchawy - nie miałem z nią problemów i nie znam jej szczegółowej budowy, ale obstawiałbym, że jeden z rezystorów (tych ograniczających napięcie na wentylatorze) nie ma "przejścia". Posprawdzaj je sobie multimetrem, być może wystarczy poprawić lut lub wymienić rezystor...

    EDIT: Tu masz 2 wątki o tych rezystorach:
    1, 2.


  • Użytkownik archiwalny

    A co do pierwszego "biegu" dmuchawy - nie miałem z nią problemów i nie znam jej szczegółowej
    budowy, ale obstawiałbym, że jeden z rezystorów (tych ograniczających napięcie na
    wentylatorze) nie ma "przejścia". Posprawdzaj je sobie multimetrem, być może wystarczy
    poprawić lut lub wymienić rezystor..

    Tak właśnie podejrzewałem ów rezystor...
    Ciekawe ile on kosztuje <img src="/images/graemlins/hmm.gif" alt="" />


  • Użytkownik archiwalny

    Tak właśnie podejrzewałem ów rezystor...
    Ciekawe ile on kosztuje

    Rezystor kupisz za grosze <img src="/images/graemlins/smile.gif" alt="" />

    Odnośnie tego mocowania to można jeszcze oprócz sklejenia skręcić te 2 elementy przy pomocy blaszki <img src="/images/graemlins/hmm.gif" alt="" /> Z klejeniem nigdy nie wiadomo ile wytrzyma, a tak miałbyś pewność, że zrobisz raz i porządnie <img src="/images/graemlins/20.gif" alt="" />


Log in to reply