Autoalarm PROXIMA S/SP


  • Użytkownik archiwalny

    Witka!
    Kolejny raz mam problem z alarmem, dziś nie dałem rady go "rozbroić", po przekręceniu klucza syrena zaczęła wyć i ... i kupa samochód stoi zapłon odcięty. Można ustrojstwo jakoś odłączyć żeby pojechać choć do mechanika jakiegoś.
    Czy takie zachwanie alarmu może być przyczyną rozładowanego akumulatora?
    Doradźcie coś bo mi trafi do pracy autobusem jechać i w weekend w domu siedzieć
    pozdr
    aaa przez moment syrena wyła z przerwami i trzaskami jakby zwarcie było ale ustało.Może się pamięć uszkodziła - tylko gdzie ona jest ?


  • Użytkownik archiwalny

    Witka!
    Kolejny raz mam problem z alarmem, dziś nie dałem rady go "rozbroić", po przekręceniu klucza
    syrena zaczęła wyć i ... i kupa samochód stoi zapłon odcięty. Można ustrojstwo jakoś
    odłączyć żeby pojechać choć do mechanika jakiegoś.
    Czy takie zachwanie alarmu może być przyczyną rozładowanego akumulatora?
    Doradźcie coś bo mi trafi do pracy autobusem jechać i w weekend w domu siedzieć
    pozdr
    aaa przez moment syrena wyła z przerwami i trzaskami jakby zwarcie było ale ustało.Może się
    pamięć uszkodziła - tylko gdzie ona jest ?

    <img src="/images/graemlins/smile.gif" alt="" />witam.Sam symbol nic nie mówi.W każdym aucie jakie miałem był bezpiecznik najczęściej w pobliżu akumulatora .Sprubój go poszukać i wyjąć.Ja mam imobilajzer i też miałem takie szopki też.Zawiesiła się elektronika mimo zgaśniecia diody sygnnalizującej wyłaczenie autoalarmu.A co do odcięca zapłonu to przerwany jest przewód zasilający cewkę zapłonową {o ile się nie mylę czrno-biały ,czarny jest masą .Ja w ten sposób wróciłem do instalacji fabrycznej i zapłon działał.Co do akumulatora to jest rzeczą normalna że siądzie akumulator.Syrena + 4x 25W i czas włączenia autoalarmu to nie może obejsć się bez strat.Co do autoalarmu to niech nim zajmie fachowiec.Tyle ci mogę pomóc i życze ci byś się z tym uporał.Powodzenia.


  • Użytkownik archiwalny

    W każdym aucie jakie
    miałem był bezpiecznik najczęściej w pobliżu
    akumulatora .Sprubój go poszukać i wyjąć.
    Hej! No i poszedłem poszukać tego bezpiecznika i tak w całej bezsilności zabrałem lekko podładowane ako i szlak mnie trafił bo dałem radę wyłączyć alarm i zapalić silnik.Powinienem sie cieszyć że działa ale jakoś nie mogę.Może to temperatura, może ako zdechło przez te światła,nie wiem co robić jak sie tak drugi raz zdarzy.
    ruki opadają
    pozdro


  • Użytkownik archiwalny

    Hej! No i poszedłem poszukać tego bezpiecznika i tak w całej bezsilności zabrałem lekko
    podładowane ako i szlak mnie trafił bo dałem radę wyłączyć alarm i zapalić
    silnik.Powinienem sie cieszyć że działa ale jakoś nie mogę.Może to temperatura, może ako
    zdechło przez te światła,nie wiem co robić jak sie tak drugi raz zdarzy.
    ruki opadają
    pozdro

    Witam.Kolego nie wiem jaki stary jest twój akumulotor.Sprawdż prad ładowania zainstaluj światła do jazdy dziennej i masz problem z głowy.Jeśli udało ci się teraz wyłączyć ten autoalarm to nie powód do rwania włosow z głowy.Mógł nastąpić spadek napiecia w instalacji a elektronika tego nie lubi.Mógł to być sporadyczny przypadek.Dwa lata temu zaistalowałem w maluchu z pradnicą światła do jazdy dziennej i żona miała problem akumulatora z głowy.Pozdrawiam


Log in to reply