Swift 1,3 GS - Spalanie 10/100 (pomocy)


  • Użytkownik archiwalny

    Witam,jestem nowy.Miesiąc temu kupiłem Suzi 1,3 GS '92 z Niemiec, stan bardzo dobry.Wymieniłem wszystko:filtry,świece,olej,przeczyściłem przepustnice i silniczek krokowy,zalałem bak do pełna no i tu niemałe zdziwienie - 10 litrów / 100. <img src="/images/graemlins/oslabiony.gif" alt="" /> Fakt że jest zima a ja nie robię długich tras (max.do 30 km.) ale myślałem że autko z tą wagą i silniczkiem 1,3 bedzie mniej pazerne na paliwko.Tankuje na Orlenie Pb95.Przysłoniłem nawet chłodnice żeby motor szybciej osiągnął temperature (ssanie) ale chyba to nie pomogło.Co powoduje taki apetyt na benzyne?może coś nie tak z silnikiem? <img src="/images/graemlins/niewiem.gif" alt="" /> prosze o rady.


  • Użytkownik archiwalny

    moze go wyreguluj.. sprawdziles sonde lambda?.. na stronie klubowej jest opis jak sprawdzic kody blyskowe.. sprawdz.. moze cos padlo... moze cos nie tak z filtrem powietrza?? dostaje zla mieszanke?? nie wiem ja mam 1.0 i w trasie bierze mi 5,45 wiec to 10 faktycznie duzo.. u mnie max to 6,5 w miescie przy mocnej nodze... sprawdz to... albo zbankrutujesz <img src="/images/graemlins/sciana.gif" alt="" />


  • Użytkownik archiwalny

    Witam,jestem nowy.Miesiąc temu kupiłem Suzi 1,3 GS '92 z
    Niemiec, stan bardzo dobry.Wymieniłem
    wszystko:filtry,świece,olej,przeczyściłem
    przepustnice i silniczek krokowy,zalałem bak do
    pełna no i tu niemałe zdziwienie - 10 litrów / 100.
    Fakt że jest zima a ja nie robię długich tras
    (max.do 30 km.) ale myślałem że autko z tą wagą i
    silniczkiem 1,3 bedzie mniej pazerne na
    paliwko.Tankuje na Orlenie Pb95.Przysłoniłem nawet
    chłodnice żeby motor szybciej osiągnął temperature
    (ssanie) ale chyba to nie pomogło.Co powoduje taki
    apetyt na benzyne?może coś nie tak z silnikiem?
    prosze o rady.

    Witam Cię.
    Sprawdź ustawienie zapłonu,wyreguluj zawory,zmień przewody wysokiego napięcia,sprawdź sondę lambda(najprawdopodobniej to jej wina).
    Moje 8v pali malutko,chociaz miał okres że kotłował koło 10l(jak wyciąłem środkowy tłumik),ale się unormowało.


  • Użytkownik archiwalny

    Witam Cię.
    Sprawdź ustawienie zapłonu,wyreguluj zawory,zmień przewody wysokiego napięcia,sprawdź sondę
    lambda(najprawdopodobniej to jej wina).
    Moje 8v pali malutko,chociaz miał okres że kotłował koło 10l(jak wyciąłem środkowy tłumik),ale
    się unormowało.

    no tak zaworków jeszcze nie ruszałem,przewody też stare,ale jak sie zabrać do tej sondy.jestem zielony wcześniej miałem diesla <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    moze go wyreguluj.. sprawdziles sonde lambda?.. na stronie klubowej jest opis jak sprawdzic kody
    blyskowe.. sprawdz.. moze cos padlo... moze cos nie tak z filtrem powietrza?? dostaje zla
    mieszanke?? nie wiem ja mam 1.0 i w trasie bierze mi 5,45 wiec to 10 faktycznie duzo.. u
    mnie max to 6,5 w miescie przy mocnej nodze... sprawdz to... albo zbankrutujesz

    nie sprawdzałem sondy bo nie wiem jak.jestem wychowany na dieslu niestety.


  • Użytkownik archiwalny

    no tak zaworków jeszcze nie ruszałem,przewody też
    stare,ale jak sie zabrać do tej sondy.jestem
    zielony wcześniej miałem diesla

    nie pomogę Ci w tej materii zbytnio.
    wiem tyle,że należy pomierzyć oporność(?)na kabelkach od sondy.
    najlepiej gdybyś przełożył sondę od kogoś kto ma ją na 100% sprawną.


  • Użytkownik archiwalny

    tak, trzba niec miernik wynik powinien byc w okolicach 1 jak wiecej to lips (nie wiem na pewno - slyszalem tak od elektryka) najlepiej wlasnie poszukac jakiegos i niech mierzy miernikiem.. ale sprawdz te kody blyskowe.. to moze szybko rozwiazac problem.. odlaczasz dwa kabelki liczysz blyski i wszystko jasne...


  • Użytkownik archiwalny

    tak, trzba niec miernik wynik powinien byc w okolicach 1 jak wiecej to lips (nie wiem na pewno -
    slyszalem tak od elektryka) najlepiej wlasnie poszukac jakiegos i niech mierzy miernikiem..
    ale sprawdz te kody blyskowe.. to moze szybko rozwiazac problem.. odlaczasz dwa kabelki
    liczysz blyski i wszystko jasne...

    Chyba jednak pojade do elektryka bo jestem zielony z tą sondą a nie chce czegoś [motyla_noga]....


  • Użytkownik archiwalny

    Witam,jestem nowy.Miesiąc temu kupiłem Suzi 1,3 GS '92 z Niemiec, stan
    bardzo dobry.
    [...]
    Co powoduje taki apetyt na benzyne?może coś nie
    tak z silnikiem? prosze o rady.

    Być może 'bardzo dobry' stan tego auta.

    ps. nie mogłem się powstrzymać ;>


  • Użytkownik archiwalny

    <img src="/images/graemlins/hahaha.gif" alt="" /> <img src="/images/graemlins/hahaha.gif" alt="" /> ja tez mialem bardzo dobry... miesiac temu kupilem... skrzynia cieknie jutro robie ale ogolnie bardzo dobry <img src="/images/graemlins/hahaha.gif" alt="" /> <img src="/images/graemlins/hahaha.gif" alt="" />


  • Użytkownik archiwalny

    Być może 'bardzo dobry' stan tego auta.
    ps. nie mogłem się powstrzymać ;
    Spox mamy wolność słowa, ale stan jest naprawde dobry,jakaś kobita nim latała.a z tym spalaniem to może ta sonda sie skończyła rzeczywiście.


  • Użytkownik archiwalny

    Spox mamy wolność słowa, ale stan jest naprawde
    dobry,jakaś kobita nim latała.a z tym spalaniem to
    może ta sonda sie skończyła rzeczywiście.

    Sonda "GM" do poloneza (jeden przewod) - koszt 60 zl na allegro ......


  • Użytkownik archiwalny

    Być może 'bardzo dobry' stan tego auta.
    ps. nie mogłem się powstrzymać ;

    przegiąłes trochę <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    Sonda "GM" do poloneza (jeden przewod) - koszt 60 zl na allegro ......

    Dzieki za info <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    To ile zrobiłeś kilometrów na ilu litrach. Bo te 10 l. to zaje... dużo <img src="/images/graemlins/szok.gif" alt="" /> jak na 1.3. Mój 1.6 16v pali jedynie średnio 6.2 na 100.


  • Użytkownik archiwalny

    To ile zrobiłeś kilometrów na ilu litrach. Bo te 10 l. to zaje... dużo jak na 1.3. Mój 1.6 16v
    pali jedynie średnio 6.2 na 100.
    420 km. tylko <img src="/images/graemlins/oslabiony.gif" alt="" />


  • Użytkownik archiwalny

    420 km. tylko

    420 km na ile litrów(bo chyba nie przejechałeś 420 km. i spijrzałeś na wskaźnik że już prawie nic nie ma, bo tak sie nie robi bo w baku mogłobyć jeszcze ze 7 l.). No bo chyba nie na całym baku patrzałeś do sucha. Weś zatankuj do pełna zzeruj licznik wyjeździj. Potem znowu zatankuj do pełna i zobacz ile przejechał(pamiętaj że bak ma 40 l. ale jak tankujesz i jest jeszcze coś w baku to wejdzie ok. 35 l.). Mi np. przejechał 545 km na 34 l.


  • Użytkownik archiwalny

    420 km. tylko

    nie wiem czy wiesz,ale swifty mają "głęboką" rezerwę.
    wskazówka może zejść do połowy literki E <img src="/images/graemlins/gris.gif" alt="" />

    może poprostu obliczałeś,zużycie z iluś tam litrów a w baku jeszcze (jak na pisał gutek) z 5-7 litrów zostało.
    zatankuj sobie paliwko w mały kanisterek i wyjeździj to co masz do końca - będziesz świadomy "głębokości" rezerwy w autku <img src="/images/graemlins/waytogo.gif" alt="" />


  • Użytkownik archiwalny

    nie wiem czy wiesz,ale swifty mają "głęboką" rezerwę.
    wskazówka może zejść do połowy literki E
    może poprostu obliczałeś,zużycie z iluś tam litrów a w baku jeszcze (jak na pisał gutek) z 5-7
    litrów zostało.
    zatankuj sobie paliwko w mały kanisterek i wyjeździj to co masz do końca - będziesz świadomy
    "głębokości" rezerwy w autku

    No chyba że mają taką rezerwe,kurcze sprawdze to dokładnie.dzięks <img src="/images/graemlins/smile.gif" alt="" />


  • Użytkownik archiwalny

    420 km na ile litrów(bo chyba nie przejechałeś 420 km. i spijrzałeś na wskaźnik że już prawie
    nic nie ma, bo tak sie nie robi bo w baku mogłobyć jeszcze ze 7 l.). No bo chyba nie na
    całym baku patrzałeś do sucha. Weś zatankuj do pełna zzeruj licznik wyjeździj. Potem znowu
    zatankuj do pełna i zobacz ile przejechał(pamiętaj że bak ma 40 l. ale jak tankujesz i jest
    jeszcze coś w baku to wejdzie ok. 35 l.). Mi np. przejechał 545 km na 34 l.

    Wiesz w sumie liczyłem do kreski nad E,nie wiedziałem że spokojnie można walić aż do połowy litery E a to pewnie jeszcze pare literków do wyjechania by było.musze to sprawdzić.dzieki za podpowiedz.


Log in to reply