Opel Meriva 1.4 16V Twinport



  • Na obu reflektorach mam zużycie poprzez jakby poprze pył od środka.

    Zbyt to nie przeszkadza podczas jazdy nocą na światłach ale mam nadzieję że nie oślepiam innych.

    Chodzi mi o to :

    Tu zdjęcie na suchych reflektorach:

    na suchym.jpg

    Na obu jest podobnie.

    Dziś byłem na myjni bo zauważyłem że podczas deszczu tego zbyt nie widać i zrobiłem fotę z mokrym reflektorem :

    Na mokrym.jpg

    Ale gdy tylko wyschnie lub włączę światła mijania zmienia się na :

    po światłach.jpg

    Można by sądzić ze lekka polerka by tu wystarczyła.

    Co o tym sądzicie.

    Jeszcze kilka zdjęć.

    20200316_164648.jpg 20200316_164632.jpg

    20200316_164710.jpg 20200316_164705.jpg 20200316_164656.jpg


  • Admin

    Ja bym przepolerował. Trochę pracy, ale poprawa możliwa.
    Cóż, auto parę lat ma, przy tych plastikach to chyba normalne. Wydaje mi się, że to od kamyków i żwiru, prawda?



  • @leo mnie się wydaje od żarówek.
    Może w wolnym czasie się tym zajmę a mogę go mieć z dnia na dzień. No i oby pogoda dopisała.



  • Czy to nie jest właśnie od polerowania? Wygląda mi trochę jakby ktoś to przypalił przy polerce? 🤔🤔🤔



  • @Gooral możliwe. Cenna uwaga.


  • Admin

    @Jaco napisał w Opel Meriva 1.4 16V Twinport:

    @leo mnie się wydaje od żarówek.

    A weź pomiziaj palcem po szybce, gdzie jest to zmatowienie i tam, gdzie go nie widać. Ustal najpierw, czy to od zewnątrz (uszkodzenia od kamyków i żwiru albo od nieumiejętnej polerki), czy od środka (od żarówek - w co wątpię).



  • @leo napisał w Opel Meriva 1.4 16V Twinport:

    A weź pomiziaj palcem po szybce

    Dotykałem ale ciężko jest ustalić czy to z wierzchu czy z wewnątrz. Ja myślę że z wewnątrz.

    Może jutro prze poleruję oba reflektory jeśli coś mi innego nie wypadnie do roboty.

    Jeszcze dziś zrobiłem dwie foty.

    Jak nie palą się światła jest tak:

    20200317_174947.jpg 20200317_174927.jpg

    Jak tylko włączę światła mijania mam tak:

    20200317_175044.jpg 20200317_175036.jpg

    No i mała niespodzianka .

    Było :

    20200317_152044.jpg

    Będzie :

    20200317_152106.jpg


  • Admin

    @Jaco napisał w Opel Meriva 1.4 16V Twinport:

    Jak nie palą się światła jest tak:

    Dziwne. Bez świateł wygląda idealnie.
    Wiesz co... Warto mieć w aucie komplet nowych żarówek. Proponuję, że (jeśli jeszcze nie masz), kup nówki na zapas i wymień jedną, żeby zobaczyć, czy coś się zmieniło.



  • @leo wlasnie mam włożone dwie nowe żarówki Philips.



  • Wygląda jak pył w lampie, może zdemontować i wymyć je płynem do naczyń ? Najlepiej jakby dostać się tam, przez otwór pyndzlem atakować w kąpieli z płynem, następny pomysł to psiukać aerozolem z rurką bezpośrednio ipą lub odtłuszczaczem albo w wersji hardkorowej rozkleić lampę.



  • Dziś przetarłem lampy pastą Tempo. Więcej ich nie będę polerował. Zabrudzenie chyba jest od środka . Lampy świecą i tragedii nie ma więc daję sobie z tym spokój.
    Pędzla tam nie włożę gdyż jest osłona żarówki .

    Po polerce :

    received_2764481520254205.jpeg

    received_206606123769972.jpeg

    Zamontowałem też rozgałęziacz z gniazda zapalniczki. Jeździć z otwarta zapalniczka jakoś mi się nie uśmiechało , dlatego też rozmontowałem rozdzielacz i dołożyłem mu kable. Teraz zasilanie kamerki czy nawigacji nie będzie problemem. A gniazd teraz łącznie mam 6 :)

    20200319_164833.jpg

    20200319_164859.jpg

    Kabel w peszlu włożyłem do tego niby schowka i w nim umieściłem rozdzielacz.


  • Admin

    No i pięknie. Ale jeszcze dobrze Ci radzę: wykombinuj jakieś korki / zaślepki na nieużywane akurat gniazda. Przy pionowo umiejscowionych gniazdach nieraz się zdarza, że wpadnie tam np. drobna moneta (albo coś innego z metalu), robi się zwarcie i wywala bezpiecznik.


Log in to reply