Seat Leon Mixed By Smisny



  • ruszyłem sobie dziś z działki i coś się odezwało, na początku niewinnie, ale po przejechaniu 2 kilometrów powyżej 50km/h jest nie do wytrzymania, terkot/stukot/tłuczenie, drgania na kierownicy, do 30km/h właściwie nic nie występuje, dopóki trzymam gaz jest lepiej ale jak odpuszczę wtedy wchodzi w tryb walenia tak mocno że w głowie panika panie czy się nie rozleci auto za chwilę hihi.


  • Admin

    Poduszka silnika albo skrzyni?



  • przejechany dziś kawałek testowo i wygląda na to że idzie od układu napędowego, najbliżej skłaniamy się ku przegubowi wewnętrznemu od strony kierowcy, najmocniejsze objawy stukania/trzęsienia pojawiają się przy puszczeniu pedału gazu, nie ma wpływu czy jest bieg czy luz, to samo na wszystkich biegach. Podczas przyspieszania problem znika.



  • zaczęliśmy diagnozować, a skończyło się jak na zdjęciach
    Zdjęcie0147.jpg Zdjęcie0148.jpg Zdjęcie0149.jpg Zdjęcie0152.jpg Zdjęcie0158.jpg Zdjęcie0159.jpg Zdjęcie0160.jpg Zdjęcie0162.jpg Zdjęcie0163.jpg Zdjęcie0164.jpg Zdjęcie0165.jpg Zdjęcie0166.jpg Zdjęcie0167.jpg Zdjęcie0168.jpg


  • Moderator

    Kurka, gruba robota 🤪 to co tam w końcu padło? 🤔



  • @pacior obawiam sie ze wszystko hihi



  • Nie wiem czy się śmiać czy płakać z tych zdjęć wstawionych pionowo zrobionych w poziomie... XD


  • Moderator

    @BPX33 haha, no ja musiałem obracać telefonem 😝


  • Admin

    Wystarczy obrócić monitor, widać lepiej. :-)
    Dołączam się ogólnego pytania: wiadomo już, co się zepsuło?
    I jeszcze pytanie osobiste: a co to widać na fotce 10 i 11? Bo wyglądem przypomina chassis starego radia lampowego i wnętrze prl-owskiego odkurzacza... :-)



  • Ej jak to zmienić z tymi zdjęciami bo na komputerze mam dobrze a tu mi wrzuciło nie w tą stronę?

    Co się zadziało, poluzowały się śruby od koła.
    Natomiast jazda testowa wykazała że ciężka praca sprzęgła plus podwójne odbijanie dwumasy więc sprzęgło poszło do regeneracji plus nowy wysprzęglik, a jako że biegi potrafiły zgrzytnąć to skrzynia przyszła zregenerowana.
    Do tego wymiana tulei w wahaczach i sankach, wymiana gum stabilizatora, łożyska na mcphersonie, tylne amortyzatory.
    Rozebrane przy okazji SAI Pompa powietrza wtórnego - zdjęcie numer 11 - tzn właściwie ściślej pisząc nie rozebrane bo się nie udało, znalazłem temat ze zdjęciami w którym ktoś to rozebrał ale niestety część zdjęć wygasła.
    Rozebrana pompa ABS - zdjęcie 10 - przepłukana straszny czarny kibel wyleciał, przed zamontowaniem jej z powrotem cały układ hamulcowy też został przepłukany i również nie było tam za czysto.
    Dlaczego rozebrana pompa ABS? Twardy pedał hamulca stający dęba bez żadnego luzu. Jeśli akcja czyszczenie nie pomoże, trzeba będzie kupić na podmianę pompę hamulcową i pompę ABS.
    Rozebrane też i wyczyszczone półosie, dostaną nowy smar.
    Zdjęliśmy też pasek osprzętu, rolka się trochę odzywała więc też wymieniona. Alternator też do regeneracji poszedł, niestety minimalnie krzywy komutator i ociera i tak właściwie to nie wiadomo co teraz zrobić czy to rozlutować jeszcze raz i oddać do jakiegoś zakładu gdzie się zajmują regeneracją alternatorów czy jak czy co.
    Jeszcze muszę bo coś mi turbo gwiżdże zdjąć rurę dolotową strony zimnej od turbo i ją obejrzeć czy nie pęknięta, zdjąłem już ją z turbo muszli ale teraz muszę ją wyciągnąć na zewnątrz ale problemem jest ogromna liczba dojść rurek podciśnieniowych do niej a wszystkie są na jednorazowe opaski a przez brak miejsca nie ma jak dojść żeby je zdjąć a rury nie uszkodzić bo może być droga.


  • Admin

    No to niezły remont przy okazji niedokręconych śrub od koła... :-(
    No, ale po złożeniu wszystkiego będzie szansa na dłuższe użytkowanie bez zaglądania. A to wszystko ważne elementy.



  • po mału do przodu, założone sprzęgło, wysprzęglik, skrzynia, sanki, wahacze, półosie, mcphersony, tylne amory.
    Dzisiaj zrzuciłem jeszcze zderzak żeby podjąć próbę spasowania go z nadkolami i lampami ale nie wiem czy coś z tego będzie hihi.
    Zdjęcie0178.jpg Zdjęcie0179.jpg Zdjęcie0180.jpg Zdjęcie0181.jpg


  • Moderator

    @smisnykolo dobre ujęcie z tymi kablami, przewodami 😁 można się przerazić 😝


  • Moderator

    @smisnykolo Kiedy fura będzie gotowa? jakiegoś spotka byśmy strzelili :)



  • Muszę i ja jakieś dywany w garażu powykładać hihi.



  • kiedy fura będzie gotowa? też sobie zadaję to pytanie w każdej sekundzie mojego życia, przyszło już zniechęcenie.
    Leon prawie poskręcany, tylko zderzak przedni nie założony, okazuje się że faktycznie nie da się zderzaka założyć tak jak być powinien w fabryczne zatrzaski bo pas przedni i przednie wzmocnienie są trochę pokrzywione. Ten człowiek który powiedzmy mi po dzwonie robił leona to nie postarał się wcale jeśli chodzi o prostowanie przedniego wzmocnienia.
    Ale to jest jakoś mniej ważne.
    Ważniejsza kwestia to taka że nie mam hamulców, tzn. mam hamulce jak fizyczne elementy, ale nie za bardzo hamują, pedał wpada do końca i efekt hamowania raczej mizerny, a hamulce odpowietrzaliśmy dwa razy. Nie wiadomo co jest grane, czy gdzieś ucieka, czy gdzieś nie trzyma, czy wystarczy jeszcze raz odpowietrzyć, szok i niedowierzanie miliony pytań bez odpowiedzi.
    Druga sprawa to problem z wrzucaniem biegów, wsteczny i jedynka albo nie wchodzą albo wchodzą z oporem, ale nie zgrzytają. Reszta biegów wchodzi prawie ładnie, zmiana biegów podczas jazdy też jest prawie idealna. Nie wiem czy to tylko kwestia jakiejś regulacji cięgien od lewarka czy co tam innego może być.


  • Admin

    Jeżeli lewarek jest na linkach, to raczej regulować trzeba.



  • znalazłem na jewtubie fajny poradnik jak się to robi w grupie vw, https://www.youtube.com/watch?v=sWd7mx57dS0&t, zrobiłem i faktycznie jest lepiej.
    Jutro może powalczymy z hamulcami.


  • Admin

    Niestety, w dusterze też mam linki i wiem, że sporo od nich zależy i sprawiają więcej problemów niż sztywne, pojedyncze cięgło.
    Idę oglądać. :-)



  • @leo napisał w Seat Leon Mixed By Smisny:

    Niestety, w dusterze też mam linki i wiem, że sporo od nich zależy i sprawiają więcej problemów niż sztywne, pojedyncze cięgło.
    Idę oglądać. :-)

    @Jaco chyba też coś o tym wie, bo też narzekał na linki w Polo.
    Wbrew pozorom samo sztywne cięgno też może przysparzać problemów. Miałem takowe w Volvo i już nie pamiętam po czym, ale po jakiejś zmianie albo w zaiweszeniu, albo w poduszkach silnika nagle przestała mi wchodzić jedynka i wsteczny (wchodził tak samo jak 1ka z pierścieniem w gałce podniesionym do góry). Co ciekawe działo się to czasami. Potem mechanik coś poprawił przy cięgnie i problem ustąpił.
    W Golfie też miałem pojedyncze cięgno i podczas zimy nie wchodziła 1,3,5 i wsteczny (ta sama zasada co w Volvo)...ale to była wina gleby...zawsze to było gdy 'tarłem brzuchem' o lód czy śnieg, to śnieg wbijał się pomiędzy skrzynie a silnik i to blokowało lewarek xd


Log in to reply